<!doctype html >
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <title>Our Best of October | AH&amp;L</title>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://atlantahomesmag.com/xmlrpc.php"/>

    <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AH&amp;L &raquo; Feed" href="http://atlantahomesmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AH&amp;L &raquo; Comments Feed" href="http://atlantahomesmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="AH&amp;L &raquo; iCal Feed" href="http://atlantahomesmag.comevents/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="AH&amp;L &raquo; Our Best of October Comments Feed" href="/blog/our-best-of-october/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cjpopups-animate-css-css'  href='http://atlantahomesmag.com/wp-content/plugins/cj-popups/assets/css/animate.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cjpopups-css-css'  href='http://atlantahomesmag.com/wp-content/plugins/cj-popups/assets/css/cjpopups.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://atlantahomesmag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://atlantahomesmag.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://atlantahomesmag.com/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<link rel='stylesheet' id='tn-bootstrap-css'  href='http://atlantahomesmag.com/wp-content/themes/fmagazine/lib/bootstrap/css/bootstrap.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css-css'  href='http://atlantahomesmag.com/wp-content/themes/fmagazine/lib/font_awesome/css/font-awesome.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='tn-slick-slider-css-css'  href='http://atlantahomesmag.com/wp-content/themes/fmagazine/lib/slick/slick.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='tn-style-css-css'  href='http://atlantahomesmag.com/wp-content/themes/fmagazine/assets/css/tn_style.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='tn-custom-css'  href='http://atlantahomesmag.com/wp-content/themes/fmagazine/custom/custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tn-default-css'  href='http://atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://atlantahomesmag.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cj-frontend-css-css'  href='http://atlantahomesmag.com/wp-content/plugins/cj-popups/framework/assets/frontend/css/cj-global.css?ver=1.4.3' type='text/css' media='screen' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://atlantahomesmag.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='/wp-content/plugins/cj-popups/assets/js/cjpopups.js'></script>
<link rel='https://api.w.org/' href='http://atlantahomesmag.com/wp-json/' />
<link rel='prev' title='5 Reasons you won&#8217;t want to miss the 2017 Serenbe Designer Showhouse' href='/blog/5-reasons-you-wont-want-to-miss-the-2017-serenbe-designer-showhouse/' />
<link rel="canonical" href="/blog/our-best-of-october/" />
<link rel='shortlink' href='http://atlantahomesmag.com/?p=54076' />
<link rel="alternate" type="application/json+oembed" href="http://atlantahomesmag.com/wp-json/oembed/1.0/embed?url=%2Fblog%2Four-best-of-october%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://atlantahomesmag.com/wp-json/oembed/1.0/embed?url=%2Fblog%2Four-best-of-october%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!-- Stream WordPress user activity plugin v3.2.2 -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://atlantahomesmag.com"><link rel="https://theeventscalendar.com/" href="http://atlantahomesmag.com/wp-json/tribe/events/v1/" />        <script type="text/javascript">
            var tn_ajax_url = 'http://atlantahomesmag.com/wp-admin/admin-ajax.php';
        </script>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54929744-1', 'auto');
  ga('send', 'pageview');

</script>
        <style type='text/css' media="all">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</style><!--#tn custom css -->
    <link rel="shortcut icon" href="http://atlantahomesmag.com/wp-content/uploads/2015/05/atlanta_favicon_41.jpg" type="image/x-icon" />    <script src="//use.typekit.net/grt4qlo.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>
    <link rel="stylesheet" type="text/css" href="//cloud.typography.com/7034774/638988/css/fonts.css" />

<script>
function _gaLt(event){
    var el = event.srcElement || event.target;

    while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)){
        el = el.parentNode;
    }

    if(el && el.href){
        var link = el.href;
        if(link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)){ /* external link */
            var hitBack = function(link, target){
                target ? window.open(link, target) : window.location.href = link;
            };
            var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
            ga(
                "send", "event", "Outgoing Links", link,
                document.location.pathname + document.location.search,
                {"hitCallback": hitBack(link, target)}
            );
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
        }

    }
}

var w = window;
w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
 : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
</script>

<script>window.nastygoat = {aid:"2jeBUMO8umhbqgOfQNySudb8OjYl4NS-R4fQRzYeBsca",pid:"IddLrs3xkoY-J93WzN6dquP-q6MYBpOYGU4LomXPJRoo"};</script>
<script type="text/javascript" async="true" src="//assets.rewardstyle.com/scriptmanager/rs-script-manager.js"></script>


</head>
<!-- #head site-->
<body class="post-template-default single single-post postid-54076 single-format-standard tribe-no-js tribe-bar-is-disabled" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="tn-main-site-wrap" class="clearfix"><!--start main site wrap -->

    <div id="tn-main-mobile-menu" class="tn-main-mobile-menu-wrap">
        <a href="#" id="tn-close-mobile-menu">close</a><!--#mobile close button -->
        <div class="tn-mobile-menu"><ul id="menu-main-menu" class="tn-main-mobile-menu-inner"><li id="menu-item-44230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44230"><a href="/">HOME</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50319"><a href="/article_categories/interiors/">INTERIORS</a>
<ul  class="sub-menu">
	<li id="menu-item-44519" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44519"><a href="http://atlantahomesmag.com/article_categories/featured-homes/">Featured Homes</a></li>
	<li id="menu-item-44745" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44745"><a href="http://atlantahomesmag.com/article_categories/showhouses/">Showhouses</a></li>
	<li id="menu-item-44746" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44746"><a href="http://atlantahomesmag.com/article_categories/high-rises/">High Rises</a></li>
	<li id="menu-item-44748" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44748"><a href="http://atlantahomesmag.com/article_categories/second-homes/">Second Homes</a></li>
	<li id="menu-item-47948" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-47948"><a href="http://atlantahomesmag.com/article_categories/office-spaces/">Office Spaces</a></li>
	<li id="menu-item-44749" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44749"><a href="http://atlantahomesmag.com/article_categories/award-winners/">Award Winning Spaces</a></li>
	<li id="menu-item-44520" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44520"><a href="http://atlantahomesmag.com/article_categories/kitchens-baths/">Kitchens + Baths</a></li>
</ul>
</li>
<li id="menu-item-49021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49021"><a>IMAGES BY ROOM</a>
<ul  class="sub-menu">
	<li id="menu-item-43657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43657"><a href="/gallery/kitchens/">Kitchens</a></li>
	<li id="menu-item-43655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43655"><a href="/gallery/bedrooms/">Bedrooms</a></li>
	<li id="menu-item-43654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43654"><a href="/gallery/dining-rooms/">Dining Rooms</a></li>
	<li id="menu-item-43656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43656"><a href="/gallery/bathrooms/">Bathrooms</a></li>
	<li id="menu-item-43653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43653"><a href="/gallery/living-rooms/">Living Rooms</a></li>
	<li id="menu-item-43652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43652"><a href="/gallery/outdoor-rooms/">Outdoor Rooms</a></li>
</ul>
</li>
<li id="menu-item-50320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50320"><a href="/article_categories/lifestyles/">LIFESTYLES</a>
<ul  class="sub-menu">
	<li id="menu-item-44524" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44524"><a href="http://atlantahomesmag.com/article_categories/entertaining/">Entertaining</a></li>
	<li id="menu-item-44523" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44523"><a href="http://atlantahomesmag.com/article_categories/culinary/">Culinary</a></li>
	<li id="menu-item-44751" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44751"><a href="http://atlantahomesmag.com/article_categories/garden/">Garden</a></li>
	<li id="menu-item-44522" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44522"><a href="http://atlantahomesmag.com/article_categories/tastemakers/">Tastemakers</a></li>
	<li id="menu-item-44525" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44525"><a href="http://atlantahomesmag.com/article_categories/shopping/">Shopping</a></li>
	<li id="menu-item-44752" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44752"><a href="http://atlantahomesmag.com/article_categories/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-50321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50321"><a href="/events/">EVENTS</a>
<ul  class="sub-menu">
	<li id="menu-item-48050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48050"><a href="/events/">Upcoming Events</a></li>
	<li id="menu-item-48216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48216"><a target="_blank" href="http://atlantaholidayhome.com">Home for the Holidays</a></li>
	<li id="menu-item-50018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50018"><a href="http://www.southeasternshowhouse.com/">Southeastern Designer Showhouse</a></li>
	<li id="menu-item-48219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48219"><a href="/events/serenbe-designer-showhouse-2/">Serenbe Designer Showhouse</a></li>
	<li id="menu-item-48224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48224"><a href="/events/kitchen-of-the-year-contest/">Kitchen of the Year Contest</a></li>
	<li id="menu-item-50016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50016"><a href="/events/bath-year-contest/">Bath of the Year Contest</a></li>
	<li id="menu-item-50092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50092"><a href="/events/luxurylivingshow/">Luxury Living Show</a></li>
	<li id="menu-item-47991" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-47991"><a href="http://atlantahomesmag.com/article_categories/out-and-about-photos/">Out &#038; About Photos</a></li>
</ul>
</li>
<li id="menu-item-44807" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44807 tn-menu-category-1"><a href="http://atlantahomesmag.com/category/blog/">BLOG</a></li>
<li id="menu-item-45640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45640"><a href="/issues/">BY ISSUE</a></li>
<li id="menu-item-52234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52234"><a href="https://itunes.apple.com/us/app/atlanta-homes-lifestyles/id959988861?mt=8">DIGITAL EDITION</a></li>
</ul></div>    </div><!--#mobile menu wrap-->

    <div id="tn-main-container">
        <!-- Top Bar -->
                    <div id="tn-top-bar-wrap" class="clearfix">
                <div class="tn-container">
                    <div class="tn-top-bar-inner row">

                        <div class="tn-top-left-bar">
                                        <div class="tn-top-menu-wrap"><ul id="menu-top-menu" class="tn-top-menu"><li id="top-menu-title">Welcome to AtlantaHomesMag.com </li><li id="menu-item-44744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44744"><a target="_blank" href="https://atlantahomesmag.omeda.com/ahl/r-main.do">Subscribe</a></li>
<li id="menu-item-44743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44743"><a target="_blank" href="https://itunes.apple.com/us/app/atlanta-homes-lifestyles/id959988861?mt=8">Digital Edition</a></li>
<li id="menu-item-42564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42564"><a target="_blank" href="http://eepurl.com/2XjPH">e-newsletter</a></li>
</ul></div>                                    </div><!--#left top bar -->

                        
                    </div><!--#top bar inner -->
                </div> <!-- tn container -->
            </div><!--#Top Bar wrap -->
        
        <div class="tn-banner-wrap banner-classic-style clearfix"><div class="tn-container logo-area-inner clearfix">            <div class="tn-site-logo-wrap" role="banner" itemscope="itemscope"
                 itemtype="http://schema.org/Organization">
                                                            <a itemprop="url" class="logo-image" href="http://atlantahomesmag.com">
                            <img class="logo-image-data" data-no-retina itemprop="image"
                                 src="http://atlantahomesmag.com/wp-content/uploads/2015/05/logo1.jpg" alt="AH&amp;L">
                        </a>
                        <meta itemprop="name" content="AH&amp;L">
                                                </div><!-- #logo wrap -->
            <div class="tn-header-ads-wrap"><aside class="widget widget_text">			<div class="textwidget"><div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-pause-on-hover="true" data-cycle-speed="400" data-cycle-prev="#prev" data-cycle-next="#next" data-cycle-slides=".slide">
<aside class="slide" style="min-height: 100px;"><a href="http://www.palmettobluff.com/"><img src="/wp-content/uploads/2016/02/innatpalmetto.gif" /></a></aside>
<aside class="slide" style="min-height: 100px;"><a href="www.coldwellbankerluxury.com" target="_blank" rel="noopener"><img src="/wp-content/uploads/2017/05/unnamed-1.jpg" /></a></aside>
</div>
</div>
		</aside></div><!--#header ads wrap--></div><!--#logo area inner--></div><!--#banner wrap --> <!--#logo area -->

        <div id="tn-main-menu-sticky" class="clearfix">
            <div class="tn-main-menu-wrap">
                <div class="tn-container">
                    <div class="tn-main-menu-inner clearfix">
                        <div class="tn-mobile-main-menu-button">
                            <a href="#" id="tn-button-mobile-menu-open">
                                <span class="tn-mobile-menu-button"></span>
                            </a>
                        </div><!-- #mobile button -->

                                                <div class="tn-main-menu-responsive clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                                                        <div class="tn-mobile-site-title">
                                                                                                        <a href="http://atlantahomesmag.com">
                                        <img data-no-retina src="http://atlantahomesmag.com/wp-content/uploads/2015/09/logo12.jpg" alt="AH&amp;L">
                                    </a>
                                                                                                </div><!--#mobile site -->

                            <div class="main-menu-wrap"><ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44230"><a href="/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50319"><a href="/article_categories/interiors/">INTERIORS</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu">	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44519"><a href="http://atlantahomesmag.com/article_categories/featured-homes/">Featured Homes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44745"><a href="http://atlantahomesmag.com/article_categories/showhouses/">Showhouses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44746"><a href="http://atlantahomesmag.com/article_categories/high-rises/">High Rises</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44748"><a href="http://atlantahomesmag.com/article_categories/second-homes/">Second Homes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-47948"><a href="http://atlantahomesmag.com/article_categories/office-spaces/">Office Spaces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44749"><a href="http://atlantahomesmag.com/article_categories/award-winners/">Award Winning Spaces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44520"><a href="http://atlantahomesmag.com/article_categories/kitchens-baths/">Kitchens + Baths</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49021"><a>IMAGES BY ROOM</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43657"><a href="/gallery/kitchens/">Kitchens</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43655"><a href="/gallery/bedrooms/">Bedrooms</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43654"><a href="/gallery/dining-rooms/">Dining Rooms</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43656"><a href="/gallery/bathrooms/">Bathrooms</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43653"><a href="/gallery/living-rooms/">Living Rooms</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43652"><a href="/gallery/outdoor-rooms/">Outdoor Rooms</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50320"><a href="/article_categories/lifestyles/">LIFESTYLES</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu">	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44524"><a href="http://atlantahomesmag.com/article_categories/entertaining/">Entertaining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44523"><a href="http://atlantahomesmag.com/article_categories/culinary/">Culinary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44751"><a href="http://atlantahomesmag.com/article_categories/garden/">Garden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44522"><a href="http://atlantahomesmag.com/article_categories/tastemakers/">Tastemakers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44525"><a href="http://atlantahomesmag.com/article_categories/shopping/">Shopping</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44752"><a href="http://atlantahomesmag.com/article_categories/travel/">Travel</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50321"><a href="/events/">EVENTS</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48050"><a href="/events/">Upcoming Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48216"><a target="_blank" href="http://atlantaholidayhome.com">Home for the Holidays</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50018"><a href="http://www.southeasternshowhouse.com/">Southeastern Designer Showhouse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48219"><a href="/events/serenbe-designer-showhouse-2/">Serenbe Designer Showhouse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48224"><a href="/events/kitchen-of-the-year-contest/">Kitchen of the Year Contest</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50016"><a href="/events/bath-year-contest/">Bath of the Year Contest</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50092"><a href="/events/luxurylivingshow/">Luxury Living Show</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-47991"><a href="http://atlantahomesmag.com/article_categories/out-and-about-photos/">Out &#038; About Photos</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44807 tn-menu-category-1"><a href="http://atlantahomesmag.com/category/blog/">BLOG</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45640"><a href="/issues/">BY ISSUE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52234"><a href="https://itunes.apple.com/us/app/atlanta-homes-lifestyles/id959988861?mt=8">DIGITAL EDITION</a></li>
</ul></div>
                            <div class="tn-main-menu-right-area">
                            <div class="tn-ajax-search-wrap"><a href="#" id="tn-ajax-form-search" class="tn-ajax-search-icon"><i class="fa fa-search"></i></a><form class="tn-search-form-wrap" method="get" action="http://atlantahomesmag.com"><fieldset><input id="tn-search-form-text" type="text" class="field" autocomplete="off" name="s" value="" placeholder="Search this Site.."></fieldset> <div id="tn-ajax-search-result"></div></form></div><!--#ajax search wrap --><div class="tn-social-bar-wrap"><a title="facebook" href="http://www.facebook.com/atlantahomesmag" target="_blank" class="icon-social icon-facebook"></a><a title="twitter" href="https://twitter.com/atlantahomesmag/" target="_blank" class="icon-social icon-twitter"></a><a title="pinterest" href="https://www.pinterest.com/atlantahomesmag/" target="_blank" class="icon-social icon-pinterest"></a><a title="instagram" href="https://instagram.com/atlantahomesmag/" target="_blank" class="icon-social icon-instagram"></a></div><!--#social bar -->
                            </div><!--# main menu right area -->
                        </div><!--#menu responsive -->
                    </div><!--#menu inner -->
                </div><!--#tn container -->
            </div><!--#tn main-menu-->
        </div><!--#main menu sticky-->

        
        <div class="tn-breadcrumbs-wrap clearfix">
                    </div><!--#breadcrumbs wrap -->

        <!-- Start Page Template --><div class="tn-container tn-section-content-wrap row clearfix"><article id="post-54076" style="float:left" class="tn-content-wrap col-sm-8 col-xs-12 post-54076 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-events tag-events tag-moda tag-serenbe" itemscope itemtype="http://schema.org/Article"><div class="tn-single-title-wrap"><h1 itemprop="name" class="tn-single-title">Our Best of October</h1><!--#title--></div><!--#single title --><div class='bylines'></div><div class="tn-single-top-meta-wrap"><!-- getting categories for: post --><div class="tn-category-tags-wrap"><a class="tn-category-tags" href="http://atlantahomesmag.com/category/blog/" title="Blog">Blog</a><a class="tn-category-tags" href="http://atlantahomesmag.com/category/blog/events/" title="Events">Events</a></div><!--category tags --><div class="tn-single-top-meta-right"><span class="tn-single-top-meta-date disable-left-col single-meta-right-el"><i class="fa fa-calendar-o"></i>October 3, 2017</span><span class="tn-single-top-meta-view-wrap single-meta-right-el"><span class="single-top-meta-views-num"><i class="fa fa-heart-o"></i>627 </span><!--#top meta views--><span class="single-top-meta-views-content">Views</span></span><meta itemprop="author" name="author" content="The Editors"></div><!--#top meta right--></div><!--#top meta wrap--><div class="tn-single-content-wrap tn-single-no-left-col"><div class="tn-single-content-inner"><div class="single-post-content"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="/blog/our-best-of-october/" data-a2a-title="Our Best of October"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=%2Fblog%2Four-best-of-october%2F&amp;linkname=Our%20Best%20of%20October" title="Facebook" rel="nofollow noopener" target="_blank"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=%2Fblog%2Four-best-of-october%2F&amp;linkname=Our%20Best%20of%20October" title="Twitter" rel="nofollow noopener" target="_blank"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=%2Fblog%2Four-best-of-october%2F&amp;linkname=Our%20Best%20of%20October" title="Google+" rel="nofollow noopener" target="_blank"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/google_plus.png" width="16" height="16" alt="Google+"/></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/share_save_120_16.png" alt="Share"></a></div></div><h3 style="text-align: center;">Can&#8217;t-miss events this month</h3>
<figure id="attachment_54077" style="width: 480px" class="wp-caption aligncenter"><img class="size-medium wp-image-54077" src="/wp-content/uploads/2017/10/170201_169-1B-1-480x640.jpg" alt="" width="480" height="640" srcset="/wp-content/uploads/2017/10/170201_169-1B-1-480x640.jpg 480w, /wp-content/uploads/2017/10/170201_169-1B-1.jpg 750w" sizes="(max-width: 480px) 100vw, 480px" /><figcaption class="wp-caption-text">Beth Webb</figcaption></figure>
<p>&nbsp;</p>
<p>Join <em>Atlanta Homes &amp; Lifestyles</em> and Bungalow Classic for a special evening to celebrate Atlanta designer Beth Webb and her first monograph, <strong><em>An Eye for Beauty</em>,</strong> which explores the nuances of the five senses, and how her designed environments evoke them. Guests will enjoy an Italian-inspired menu by Bacchanalia. <strong><em>October 5; bungalowclassic.com; bethwebb.com</em></strong></p>
<figure id="attachment_54082" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-54082 size-medium" src="/wp-content/uploads/2017/10/BrianPlusLindsey-Photography-Atlanta-Sunflare-Portrait-Photographer-9-640x427.jpg" alt="" width="640" height="427" /><figcaption class="wp-caption-text">Women to Watch exhibition series</figcaption></figure>
<p>The National Museum of Women in the Arts presents its 2017 <strong><em>Women to Watch</em> exhibition series</strong>, which features emerging and underrepresented women artists from the states and countries in which the museum has outreach committees. The 2017 Atlanta winners are <strong>Lola Brooks, Chuzhan Du, Didi Dunphy, Rachel Garceau, and Julia Woodman</strong>, whose work will be included in a special pop-up show held by The Georgia Committee of the NMWA in collaboration with the Museum of Contemporary Art (MOCA) GA. <strong><em>October 5-14; mocaga.org; ganmwa.org</em></strong></p>
<p><img class="aligncenter size-medium wp-image-54087" src="/wp-content/uploads/2017/10/2612989B_1200-2-475x640.jpg" alt="" width="475" height="640" srcset="/wp-content/uploads/2017/10/2612989B_1200-2-475x640.jpg 475w, /wp-content/uploads/2017/10/2612989B_1200-2-768x1036.jpg 768w, /wp-content/uploads/2017/10/2612989B_1200-2-759x1024.jpg 759w, /wp-content/uploads/2017/10/2612989B_1200-2.jpg 890w" sizes="(max-width: 475px) 100vw, 475px" /></p>
<p>Join Atlanta Homes &amp; Lifestyles for the Grand Opening Celebration of <strong>MDM Home Interiors</strong>, in association with Guy Gunter Home. Founded by Fio Pichardo, formerly of OwenLawrence, the shop features lines by Baccarat, Georg Jensen, Thomas by Rosenthal, Versace Fleur Collection, L’Objet and more. Guests will enjoy cocktails and light bites and have the chance to chat with Pichardo about his new shop. <strong><em>October 5; mdmhomeinteriors.com</em></strong></p>
<figure id="attachment_54048" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-54048 size-medium" src="/wp-content/uploads/2017/09/IMG_0867-640x480.jpg" alt="" width="640" height="480" srcset="/wp-content/uploads/2017/09/IMG_0867-640x480.jpg 640w, /wp-content/uploads/2017/09/IMG_0867-768x576.jpg 768w, /wp-content/uploads/2017/09/IMG_0867-1024x768.jpg 1024w, /wp-content/uploads/2017/09/IMG_0867-120x90.jpg 120w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">The 2017 Serenbe Designer Showhouse</figcaption></figure>
<p>Visit the <strong><em>Atlanta Homes &amp; Lifestyles</em> Serenbe Designer Showhouse</strong> before it comes to a close on October 8. Sited in Serenbe’s newest, European-inspired neighborhood, the Manor Homes of Mado, includes not one but two separate townhouses, which are decorated by more than 12 of Atlanta’s top designers.  Designed by Rhinehart Pulliam &amp; Co. and constructed by Bobby Webb of BCC Builders, the multi-story Manor Homes are set on a European cobblestone square, featuring courtyard gardens that cascade into a protected forest. <em><strong>Through October 8; serenbeshowhouse.com</strong></em></p>
<p><img class="aligncenter wp-image-54078 size-medium" src="/wp-content/uploads/2017/10/201006_NY_SFMOMA_Expansion_N191_publication-438x640.jpg" alt="" width="438" height="640" srcset="/wp-content/uploads/2017/10/201006_NY_SFMOMA_Expansion_N191_publication-438x640.jpg 438w, /wp-content/uploads/2017/10/201006_NY_SFMOMA_Expansion_N191_publication-768x1123.jpg 768w, /wp-content/uploads/2017/10/201006_NY_SFMOMA_Expansion_N191_publication-700x1024.jpg 700w, /wp-content/uploads/2017/10/201006_NY_SFMOMA_Expansion_N191_publication.jpg 1400w" sizes="(max-width: 438px) 100vw, 438px" /></p>
<p>Join MODA for a lecture with <strong>Craig Dykers</strong>, founding partner of architecture, landscape and design firm Snohetta. Held in partnership with the Georgia Tech School of Architecture, the talk will cover Snohetta’s innovative work and sustainable design process. <strong><em>October 19; museumofdesign.org</em></strong></p>
<p><img class="aligncenter size-medium wp-image-54085" src="/wp-content/uploads/2017/10/Rendering-of-2017-Show-House-640x427.png" alt="" width="640" height="427" srcset="/wp-content/uploads/2017/10/Rendering-of-2017-Show-House-640x427.png 640w, /wp-content/uploads/2017/10/Rendering-of-2017-Show-House.png 757w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Held by the O’More College of Design and sponsored by <em>Atlanta Homes &amp; Lifestyles</em>, the 2017 <strong>O’More Designer Show House</strong> opens for tours this month in Brentwood, Tennessee. Featuring an entirely black exterior—which pops against the neighborhoods largely all-white homes—the showhouse is built on the property of late country music star Eddy Arnold. This year’s house features the work of regional designers such as Jonathan Savage and honorary chairs Robert Brown and Amy Morris. <strong><em>October 19–November 20; omoreshowhouse.com</em></strong></p>
<figure id="attachment_54079" style="width: 427px" class="wp-caption aligncenter"><img class="size-medium wp-image-54079" src="/wp-content/uploads/2017/10/Tacos2-427x640.jpg" alt="" width="427" height="640" srcset="/wp-content/uploads/2017/10/Tacos2-427x640.jpg 427w, /wp-content/uploads/2017/10/Tacos2-768x1152.jpg 768w, /wp-content/uploads/2017/10/Tacos2-683x1024.jpg 683w, /wp-content/uploads/2017/10/Tacos2.jpg 1365w" sizes="(max-width: 427px) 100vw, 427px" /><figcaption class="wp-caption-text">Taste Of Atlanta</figcaption></figure>
<p>Sample dishes from more than 90 of Atlanta’s favorite restaurants at <strong>Taste of Atlanta</strong>, held this year in a new location at Atlanta’s Historic Old Fourth Ward Park. In addition to tastings, the three-day event also includes live demo stages, workshops and a Grand Tasting experience, which offers patrons the opportunity to sample exclusive craft beers, wine and cocktails. <strong><em>October 20-22; tasteofatlanta.com</em></strong></p>
<figure id="attachment_54080" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-54080" src="/wp-content/uploads/2017/10/Inn-Lake-Pavillion-640x427.jpg" alt="" width="640" height="427" srcset="/wp-content/uploads/2017/10/Inn-Lake-Pavillion-640x427.jpg 640w, /wp-content/uploads/2017/10/Inn-Lake-Pavillion-768x512.jpg 768w, /wp-content/uploads/2017/10/Inn-Lake-Pavillion-1024x683.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Sunday Supper at Serenbe</figcaption></figure>
<p>Benefitting The Giving Kitchen and presented by Georgia Natural Gas, this special <strong>Sunday Supper at Serenbe</strong> features food from chef Ford Fry’s Beetlecat, King + Duke, JCT Kitchen, Marcel, No. 246, The Optimist, Superica and St. Cecilia. A luxury bus will depart from Local Three Kitchen &amp; Bar at 3:00 and deliver guests directly to the farm and return them to Atlanta in later in the evening. AH&amp;L readers save save $50 off tickets with code ATLHOMES. <strong><em>October 15; thegivingkitchen.org/serenbe</em></strong></p>
<p><img class="aligncenter size-full wp-image-54086" src="/wp-content/uploads/2017/10/2017_OctTour_356_x_466.jpg" alt="" width="352" height="466" srcset="/wp-content/uploads/2017/10/2017_OctTour_356_x_466.jpg 352w, /wp-content/uploads/2017/10/2017_OctTour_356_x_466-156x206.jpg 156w" sizes="(max-width: 352px) 100vw, 352px" />Join interior designer Shayelyn Woodbery, Peoples boutique owner Susan Singletary and fashion designer Nellie Partow for <strong>Interior Perspectives: Fashion + Interiors Collections With Shayelyn </strong>Woodbery, a special showroom at ADAC that will highlight the elements of form, fabric and color. The tour will close with a private tour of Woodbery’s ADAC: Behind the Windows vignette, produced in partnership with <em>Atlanta Homes &amp; Lifestyles</em>. <strong><em>October 26; adacatlanta.com/events</em></strong></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="/blog/our-best-of-october/" data-a2a-title="Our Best of October"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=%2Fblog%2Four-best-of-october%2F&amp;linkname=Our%20Best%20of%20October" title="Facebook" rel="nofollow noopener" target="_blank"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=%2Fblog%2Four-best-of-october%2F&amp;linkname=Our%20Best%20of%20October" title="Twitter" rel="nofollow noopener" target="_blank"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=%2Fblog%2Four-best-of-october%2F&amp;linkname=Our%20Best%20of%20October" title="Google+" rel="nofollow noopener" target="_blank"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/google_plus.png" width="16" height="16" alt="Google+"/></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/share_save_120_16.png" alt="Share"></a></div></div></div><!--content--></div><!--#post content inner--></div><!--#post content wrap--><!-- getting tags for: post --><span class="tn-single-tags single-meta-right-el"><span class="tn-single-tags-element"><i class="fa fa-tags"></i><a class="single-meta-tags" href="http://atlantahomesmag.com/tag/events/" title="events">events</a></span><span class="tn-single-tags-element"><i class="fa fa-tags"></i><a class="single-meta-tags" href="http://atlantahomesmag.com/tag/moda/" title="MODA">MODA</a></span><span class="tn-single-tags-element"><i class="fa fa-tags"></i><a class="single-meta-tags" href="http://atlantahomesmag.com/tag/serenbe/" title="Serenbe">Serenbe</a></span></span><!--#single tags--><div class="tn-author-box-wrap clearfix"><div class="tn-author-thumb"><img alt='The Editors' src='http://2.gravatar.com/avatar/b371353c3995ef0816b3ef199f3647fc?s=105&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b371353c3995ef0816b3ef199f3647fc?s=210&amp;d=mm&amp;r=g 2x' class='avatar avatar-105 photo' height='105' width='105' /></div><h3 class="author-title"><a href="http://atlantahomesmag.com/author/elizabeth-admin/">The Editors</a></h3><div class="author-description"></div><div class="author-social"><div class="tn-author-bar-full-box"></div></div><!--author-social--></div><!--#author box --></article><!--#single article--><div class="tn-sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="tn-sidebar-sticky"><aside class="widget widget_search"><!-- 
<script>
  (function() {
    var cx = '001014030020163751264:vdydbcdg9oi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search> -->
<form role="search" method="get" class="tn-search-form" action="http://atlantahomesmag.com">
    <input type="search" class="tn-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:"/>
    <input class="tn-search-button search-submit" type="submit" value="Search"/>
</form>
</aside><aside class="widget widget_text">			<div class="textwidget"><div  class="cycle-slideshow"
                        data-cycle-fx="fade"
                        data-cycle-pause-on-hover="true"
                        data-cycle-speed="400"
                        data-cycle-prev="#prev"
                        data-cycle-next="#next"
                        data-cycle-slides=".slide"
                        >


<aside class="slide">
<a href="http://www.luxuryredefined.com/" target="_blank"><img src="/wp-content/uploads/2017/02/berkshireblock.jpg"></a></aside>
</div>
		</aside><aside class="widget widget_text"><div class="widget-title"><h3>Currently Coveting</h3></div>			<div class="textwidget"><p><div class="shopthepost-widget" data-widget-id="2801670">
                <script type="text/javascript" language="javascript">
                    !function(d,s,id){
                        var e, p = /^http:/.test(d.location) ? 'http' : 'https';
                        if(!d.getElementById(id)) {
                            e     = d.createElement(s);
                            e.id  = id;
                            e.src = p + '://widgets.rewardstyle.com/js/shopthepost.js';
                            d.body.appendChild(e);
                        }
                        if(typeof window.__stp === 'object') if(d.readyState === 'complete') {
                            window.__stp.init();
                        }
                    }(document, 'script', 'shopthepost-script');
                </script>
                <div class="rs-adblock">
                    <img src="//assets.rewardstyle.com/images/search/350.gif" style="width:15px;height:15px;" onerror="this.parentNode.innerHTML='Turn off your ad blocker to view content'" />
                    <noscript>Turn on your JavaScript to view content</noscript>
                </div>
            </div></p>
</div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="widget-title"><h3>Recent Blog Posts</h3></div>		<ul>
					<li>
				<a href="/blog/our-best-of-october/">Our Best of October</a>
							<span class="post-date">October 3, 2017</span>
						</li>
					<li>
				<a href="/blog/5-reasons-you-wont-want-to-miss-the-2017-serenbe-designer-showhouse/">5 Reasons you won&#8217;t want to miss the 2017 Serenbe Designer Showhouse</a>
							<span class="post-date">September 14, 2017</span>
						</li>
					<li>
				<a href="/blog/our-best-of-september/">Our Best of September</a>
							<span class="post-date">September 1, 2017</span>
						</li>
					<li>
				<a href="/blog/introducing-the-2017-serenbe-designer-showhouse/">Introducing the 2017 Serenbe Designer Showhouse</a>
							<span class="post-date">August 1, 2017</span>
						</li>
					<li>
				<a href="/blog/our-best-of-august/">Our Best of August</a>
							<span class="post-date">July 31, 2017</span>
						</li>
				</ul>
		</aside>		<aside class="widget widget_text"><div class="widget-title"><h3>Editors</h3></div>			<div class="textwidget"><div  class="cycle-slideshow"
                        data-cycle-fx="fade"
                        data-cycle-pause-on-hover="true"
                        data-cycle-speed="900"
                        data-cycle-prev="#prev"
                        data-cycle-next="#next"
                        data-cycle-slides=".slide"
                        >
<aside class="slide editor">
<img src="/wp-content/uploads/2010/04/AHL_ElizabethRalls_EGD.jpg">
<h4>Editor in Chief</h4>
<h2>Elizabeth Ralls</h2>
<p><a href="http://atlantahomesmag.com/author/elizabeth-ralls/">View All Entries</a></p>
</aside>

<aside class="slide editor">
<img src="/wp-content/uploads/2010/04/AHL_STAFF_Lindsey.jpg">
<h4>Marketing & Advertising Art Coordinator</h4>
<h2>Lindsey Wohlfrom</h2>
<p><a href="http://atlantahomesmag.com/author/lindsey-admin/">View All Entries</a></p></aside>

<aside class="slide editor">
<img src="/wp-content/uploads/2010/04/AHL_STAFF_Claire.jpg">
<h4>Assistant Editor</h4>
<h2>Claire Ruhlin</h2>
<p><a href="http://atlantahomesmag.com/author/claire-admin/">View All Entries</a></p></aside>
</aside>
</div></div>
		</aside></div></div><!--#close sidebar --></div><!--#end section --><!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.70'>
</div>   <!-- End Yuzo :) -->
<footer id="tn-footer" class="clearfix">
    <!-- Footer Ads -->
    
    <!--Sidebar Footer-->
                <div class="tn-container tn-sidebar-footer-wrap clearfix">
                                    <div class="tn-sidebar-footer first tn-container" role="complementary">
                        <aside class="widget widget_nav_menu"><div class="menu-footer-menu-1st-level-container"><ul id="menu-footer-menu-1st-level" class="menu"><li id="menu-item-47442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47442"><a href="/about-atlanta-homes-and-lifestyles/">About AH&#038;L</a></li>
<li id="menu-item-44816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44816"><a href="/advertising-with-atlanta-homes-lifestyles/">Advertising</a></li>
<li id="menu-item-44820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44820"><a href="/customer-service/">Customer Service</a></li>
<li id="menu-item-44822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44822"><a target="_blank" href="http://esteemmedia.com">Esteem Media</a></li>
<li id="menu-item-44823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44823"><a href="/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-48509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48509"><a target="_blank" href="http://magfinder.magnetdata.net/">Find Your Nearest Newstand</a></li>
<li id="menu-item-52620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52620"><a href="/sitemap/">Sitemap</a></li>
</ul></div></aside>                    </div>
                
                                    <div class="tn-sidebar-footer second tn-container" role="complementary">
                        <aside class="widget widget_text">			<div class="textwidget"><div class="col-sm-4 col-xs-12 cover"><a href="https://atlantahomesmag.omeda.com/ahl/r-paid.do?p=WEBPAID" target="_blank" class="subscribe"><img src="/wp-content/uploads/2017/09/Oct_cover_web.jpg" alt="Atlanta Homes and Lifestyles Magazine"/></a></div>
<div class="col-sm-4 col-xs-12 ipad"><a href="https://itunes.apple.com/us/app/atlanta-homes-lifestyles/id959988861?mt=8" target="_blank" class="download"><img src="/wp-content/uploads/2017/09/iPad-Oct17_cover.png"></a></div>
<div class="col-sm-4 col-xs-12 sign-up-form">
<h2><a href="https://atlantahomesmag.omeda.com/ahl/r-paid.do?p=WEBPAID" target="_blank" class="subscribe"><span class="footer-sans">SUBSCRIBE</span>
Get the Magazine!</a></h2>
<hr/>
<h2><a href="https://itunes.apple.com/us/app/atlanta-homes-lifestyles/id959988861?mt=8" target="_blank" class="download"><span class="footer-sans">DOWNLOAD OUR</span>
Digital Edition</a></h2>
<hr/>
<h3>SIGN UP FOR THE NEWSLETTER</h3><div id="mc_embed_signup"><form action="//atlantahomesmag.us9.list-manage.com/subscribe/post?u=2f6eb95406432002e14a79baf&amp;id=0f23f4b0ce" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"><input type="email" onclick="this.value='';" onfocus="this.select()" onblur="this.value=!this.value?'Email Address':this.value;" value="Email Address" name="EMAIL" class="required email" id="mce-EMAIL">
</div> <div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;"><input type="text" name="b_2f6eb95406432002e14a79baf_0f23f4b0ce" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div>
		</aside>                    </div>
                                                    <div class="tn-sidebar-footer third tn-container" role="complementary">
                        <aside class="widget widget_text">			<div class="textwidget"><ul class="footer-social">
<li><a href="https://www.facebook.com/atlantahomesmag" target="_blank"><img src="/wp-content/uploads/2015/06/fb.png"></a></li>
<li><a href="https://instagram.com/atlantahomesmag/" target="_blank"><img src="/wp-content/uploads/2015/06/insta.png"></a></li>
<li><a href="https://www.pinterest.com/atlantahomesmag/" target="_blank"><img src="/wp-content/uploads/2015/06/pin.png"></a></li>
<li><a href="https://twitter.com/atlantahomesmag/" target="_blank"><img src="/wp-content/uploads/2015/06/twitter.png"></a></li>
</ul>
<br>
<p>1117 Perimeter Center West, Suite N118, Atlanta, GA 30338</p>
<p>Esteem Media 2017. All Rights Reserved.</p></div>
		</aside>                    </div>
                
            </div><!--#tn sidebar footer wrap-->
            
    <!-- Footer Copyright -->
    
</footer><!--#footer -->

</div><!--#tn-main-container -->
</div><!--#tn-main-site-wrap -->
<div id="popup-cjpopup-53398" class="cjpopup cjpopup-no-tablet cjpopup-no-phone  cjpopup-hidden cjpopup-modal-box" data-close-click="" data-click="" data-right-click="no" data-backdrop-id="backdrop-cjpopup-53398" data-cookie="1" data-popup-type="modal-box" data-width="650" data-height="450" data-padding="px" data-delay="2" data-autohide="" data-hideclosebutton="" data-bgcolor="#ffffff" data-textcolor="#666666" data-linkcolor="#d3bc0a" data-closebgcolor="#222222" data-closetextcolor="#FFFFFF" data-animation-in="fadeIn" data-animation-out="fadeOut" data-esc-key="no" data-anywhere-click-close="no" data-disable-body-scroll=""><div class="popup-content"><div class="cjpopup-raw-html"><div style="width:80%;padding:1em 0 .5em;margin:2em auto 4em;background:rgba(255,255,255,.6);">
<h1 style="text-align: center;font-size: 2.9em;line-height: 1.25em;text-transform: uppercase;font-weight: 100;font-family:'Proxima-Nova', sans-serif !important;color: #000;width: 80%;margin: 0 auto .25em;">Sign Up for AH&L in Your Inbox!</h1>
<h2 style="text-align: center;font-weight: 100;font-style: italic;font-size: 2.25em;width: 90%;margin: auto;color: #222;line-height:1.25em;">Private House Tours, Gardens + Pools, Special Events
 + more!</h2>
</div>
<div id="mc_embed_signup" style="width: 60%;margin: 2em auto;">
<form id="mc-embedded-subscribe-form" class="validate popup" action="//atlantahomesmag.us9.list-manage.com/subscribe/post?u=2f6eb95406432002e14a79baf&id=0f23f4b0ce" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h3><input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="Email Address" onclick="this.value='';" onfocus="this.select()" onblur="this.value=!this.value?'Email Address':this.value;" /><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" style="padding: 14.5px;"/></h3>
<div id="mce-responses" class="clear"></div>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_2f6eb95406432002e14a79baf_0f23f4b0ce" type="text" value="" /></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script></div></div><a href="#close" class="close-cjpopup"><span>x</span></a></div><div id="backdrop-cjpopup-53398" class="cjbackdrop cjpopup-no-tablet cjpopup-no-phone  cjpopup-hidden" style="background-color: rgba(34,34,34,0.9)"></div>
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/atlantahomesmag.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"405094675.3a81a9f.e15fbf101a924b3db9049eaab7cfee74"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/atlantahomesmag.com\/wp-admin\/admin-ajax.php","post_id":"54076","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.70'></script>
<script type='text/javascript' src='/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.70'></script>
<script type='text/javascript' src='/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4075'></script>
<script type='text/javascript' src='/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4075'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/lib/extends_script/extends_lib.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tn_sticky_navigation = [""];
var tn_sidebar_sticky_enable = "1";
var tn_to_top = "1";
var tn_to_top_mobile = "0";
var tn_site_smooth_scroll = "1";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/assets/js/tn_script.min.js?ver=3.0'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/custom/custom.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tn_sub_cate_ajax = "1";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/includes/tn_core/js/tn_ajax.js?ver=3.0'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/assets/js/jquery.cycle2.min.js?ver=3.0'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/assets/js/jquery.cycle2.carousel.min.js?ver=3.0'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/assets/js/smartquotes.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"54076","ajaxurl":"http:\/\/atlantahomesmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<script>

// jQuery.each(jQuery("#menu-main-menu-1"), function() {
//
//    jQuery(this).find("a").attr("href", "#");
//
// });
//
//
// jQuery('#menu-main-menu-1 li').hover(function() {
// 	var $parent = jQuery(this);
// 	var $dropdown = $parent.children('ul');
//
// 		 // alert(jQuery('#menu-main-menu-1 li').index(this));
// 	$dropdown.show(0,function() {
// 		$parent.mouseleave(function() {
// 			var $this = jQuery(this);
// 			$this.children('ul').fadeOut(10);
// 		});
// 	});
// });
</script>

</body>
<script>
    var elements = document.getElementsByTagName('.jg-entry img');

for (var i = 0, len = elements.length; i < len; i++)
{
  elements[i].removeAttribute('title');
}
</script>
<script type="text/javascript">
    function _gaLt(event) {

        /* If GA is blocked or not loaded, or not main|middle|touch click then don't track */
        if (!ga.hasOwnProperty("loaded") || ga.loaded != true || (event.which != 1 && event.which != 2)) {
            return;
        }

        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
            el = el.parentNode;
        }

        /* if a link with valid href has been clicked */
        if (el && el.href) {

            var link = el.href;

            /* Only if it is an external link */
            if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)) {

                /* Is actual target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;

                /* Assume a target if Ctrl|shift|meta-click */
                if (event.ctrlKey || event.shiftKey || event.metaKey || event.which == 2) {
                    target = "_blank";
                }

                var hbrun = false; // tracker has not yet run

                /* HitCallback to open link in same window after tracker */
                var hitBack = function() {
                    /* run once only */
                    if (hbrun) return;
                    hbrun = true;
                    window.location.href = link;
                };

                if (target) { /* If target opens a new window then just track */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search
                    );
                } else { /* Prevent standard click, track then open */
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                    /* send event with callback */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search, {
                            "hitCallback": hitBack
                        }
                    );

                    /* Run hitCallback again if GA takes longer than 1 second */
                    setTimeout(hitBack, 1000);
                }
            }
        }
    }

    var _w = window;
    /* Use "click" if touchscreen device, else "mousedown" */
    var _gaLtEvt = ("ontouchstart" in _w) ? "click" : "mousedown";
    /* Attach the event to all clicks in the document after page has loaded */
    _w.addEventListener ? _w.addEventListener("load", function() {document.body.addEventListener(_gaLtEvt, _gaLt, !1)}, !1)
        : _w.attachEvent && _w.attachEvent("onload", function() {document.body.attachEvent("on" + _gaLtEvt, _gaLt)});
</script>
</html>
