<!doctype html >
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://atlantahomesmag.com/xmlrpc.php"/>

    
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Our Best of July - AH&amp;L</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://atlantahomesmag.com/blog/our-best-of-july-4/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Our Best of July - AH&amp;L" />
	<meta property="og:description" content="Our best events this month" />
	<meta property="og:url" content="/blog/our-best-of-july-4/" />
	<meta property="og:site_name" content="AH&amp;L" />
	<meta property="article:publisher" content="http://www.facebook.com/atlantahomesmag" />
	<meta property="article:published_time" content="2020-06-30T16:28:39+00:00" />
	<meta property="article:modified_time" content="2020-06-30T20:16:58+00:00" />
	<meta property="og:image" content="https://atlantahomesmag.com/wp-content/uploads/2020/06/Hales-Photo-AHC-Spring-2019-0018.jpg" />
	<meta property="og:image:width" content="1854" />
	<meta property="og:image:height" content="1237" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@atlantahomesmag" />
	<meta name="twitter:site" content="@atlantahomesmag" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://atlantahomesmag.com/#website","url":"https://atlantahomesmag.com/","name":"AH&amp;L","description":"Home Renovation, Interior Design, Remodeling, Real Estate, Outdoor Living, Entertaining and Arts","potentialAction":[{"@type":"SearchAction","target":"https://atlantahomesmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://atlantahomesmag.com/blog/our-best-of-july-4/#primaryimage","inLanguage":"en-US","url":"/wp-content/uploads/2020/06/Hales-Photo-AHC-Spring-2019-0018.jpg","width":1854,"height":1237,"caption":"Hales Photo"},{"@type":"WebPage","@id":"https://atlantahomesmag.com/blog/our-best-of-july-4/#webpage","url":"https://atlantahomesmag.com/blog/our-best-of-july-4/","name":"Our Best of July - AH&amp;L","isPartOf":{"@id":"https://atlantahomesmag.com/#website"},"primaryImageOfPage":{"@id":"https://atlantahomesmag.com/blog/our-best-of-july-4/#primaryimage"},"datePublished":"2020-06-30T16:28:39+00:00","dateModified":"2020-06-30T20:16:58+00:00","author":{"@id":"https://atlantahomesmag.com/#/schema/person/b4cacfd32a5046e9941b074ee54d0aba"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://atlantahomesmag.com/blog/our-best-of-july-4/"]}]},{"@type":["Person"],"@id":"https://atlantahomesmag.com/#/schema/person/b4cacfd32a5046e9941b074ee54d0aba","name":"Lauren Iverson","image":{"@type":"ImageObject","@id":"https://atlantahomesmag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3e3075e7310a56f37639a45266a0a108?s=96&d=mm&r=g","caption":"Lauren Iverson"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AH&amp;L &raquo; Feed" href="https://atlantahomesmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AH&amp;L &raquo; Comments Feed" href="https://atlantahomesmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="AH&amp;L &raquo; iCal Feed" href="https://atlantahomesmag.comevents/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-54929744-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-54929744-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->

        <!-- MonsterInsights Ads Tracking -->
        <script type="text/javascript" data-cfasync="false">
			window.google_analytics_uacct = 'UA-54929744-1';

        </script>
        <!-- End MonsterInsights Ads Tracking -->
		
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://atlantahomesmag.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://atlantahomesmag.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://atlantahomesmag.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://atlantahomesmag.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://atlantahomesmag.com/wp-content/plugins/embed-any-document/css/embed-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cjpopups-animate-css-css'  href='https://atlantahomesmag.com/wp-content/plugins/cj-popups/assets/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='cjpopups-css-css'  href='https://atlantahomesmag.com/wp-content/plugins/cj-popups/assets/css/cjpopups.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://atlantahomesmag.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crellyslider.min-css'  href='https://atlantahomesmag.com/wp-content/plugins/crelly-slider/css/crellyslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jpibfi-style-css'  href='https://atlantahomesmag.com/wp-content/plugins/jquery-pin-it-button-for-images/css/client.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://atlantahomesmag.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://atlantahomesmag.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://atlantahomesmag.com/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsisac-public-style-css'  href='https://atlantahomesmag.com/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick-slider-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tn-bootstrap-css'  href='https://atlantahomesmag.com/wp-content/themes/fmagazine/lib/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css-css'  href='https://atlantahomesmag.com/wp-content/themes/fmagazine/lib/font_awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tn-slick-slider-css-css'  href='https://atlantahomesmag.com/wp-content/themes/fmagazine/lib/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='tn-style-css-css'  href='https://atlantahomesmag.com/wp-content/themes/fmagazine/assets/css/tn_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tn-custom-css'  href='https://atlantahomesmag.com/wp-content/themes/fmagazine/custom/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tn-default-css'  href='https://atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://atlantahomesmag.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cj-frontend-css-css'  href='https://atlantahomesmag.com/wp-content/plugins/cj-popups/framework/assets/frontend/css/cj-global.css' type='text/css' media='screen' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://atlantahomesmag.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://atlantahomesmag.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://atlantahomesmag.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/atlantahomesmag.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uabb = {"ajax_url":"https:\/\/atlantahomesmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/cj-popups/assets/js/cjpopups.js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/crelly-slider/js/jquery.crellyslider.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/atlantahomesmag.com\/wp-admin\/admin-ajax.php","security":"fc82ffc74d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/atlantahomesmag.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/atlantahomesmag.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://atlantahomesmag.com/wp-json/' />
<link rel='shortlink' href='https://atlantahomesmag.com/?p=60114' />
<link rel="alternate" type="application/json+oembed" href="https://atlantahomesmag.com/wp-json/oembed/1.0/embed?url=%2Fblog%2Four-best-of-july-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atlantahomesmag.com/wp-json/oembed/1.0/embed?url=%2Fblog%2Four-best-of-july-4%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">
	a.pinit-button.custom span {
		}

	.pinit-hover {
		opacity: 0.8 !important;
		filter: alpha(opacity=80) !important;
	}
	a.pinit-button {
	border-bottom: 0 !important;
	box-shadow: none !important;
	margin-bottom: 0 !important;
}
a.pinit-button::after {
    display: none;
}</style>
		<!-- Stream WordPress user activity plugin v3.4.3 -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://atlantahomesmag.com"><link rel="https://theeventscalendar.com/" href="https://atlantahomesmag.com/wp-json/tribe/events/v1/" />        <script type="text/javascript">
            var tn_ajax_url = 'https://atlantahomesmag.com/wp-admin/admin-ajax.php';
        </script>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #dddddd;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #eeeeee;
      }
      .relpost_content{
          font-size: 12px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #dddddd;
          border-left: 1px solid  #dddddd;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeeeee;
      }
      </style>

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54929744-1', 'auto');
  ga('send', 'pageview');

</script>
        <style type='text/css' media="all">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</style><!--#tn custom css -->
    <link rel="shortcut icon" href="/wp-content/uploads/2015/05/atlanta_favicon_41.jpg" type="image/x-icon" />		<style type="text/css" id="wp-custom-css">
			.tribe-events-list .tribe-events-loop .tribe-events-event-image {
    width: 80%!important;
}
.tn-single-content-wrap iframe {
    max-width: 100%;
    min-height: 100%;
}

/*popup maker*/
.pum-theme-56471, .pum-theme-default-theme {
    background-color: rgba( 0, 0, 0, .80 )!important;
}
/*.bg-photo {
   width: 55%;
   background: url(https://atlantahomesmag.com/wp-content/uploads/2018/10/bkg-gradient.jpg) no-repeat!important;
   background-size: cover;
   padding: 0px 0px;
}*/
#popmake-56477 table {
   border-spacing: 0px;
   padding: 0px !important;
}
.pum-container.pum-responsive img {
    padding-top: 10px;
	padding-right: 5px;
}
td {
    line-height: 24px;
    text-align: center;
    line-height: 24px;
   padding-top: 10px;
}
th, td {
    border-left: 0px dashed rgba(0,0,0,.1);
    border-bottom: 0px dashed rgba(0,0,0,.1);
}
.pum-theme-56471 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close {
    background-color: rgba( 0, 0, 0, 1.00 );
}
.bg-gray {
	display: table-cell; 
	height: 400px; 
	vertical-align: middle;
}
table{border: none;}

/*2018-header changes*/
/*ad-navigation*/
div#header-widget-area-ad.chwad-widget-area.widget-area{
	max-height: 100px;
	text-align: center;
	padding-top: 15px;
  margin-bottom: 20px;
}
/*menu-widget*/
div.menu-header-menu-container {
	font-style: italic;
  font-size: 16px;
  padding-top: 50px;
}
#menu-top-menu li a {
	line-height: 23px;
	
}
/*widget - areas header*/
div.chwr-widget{
	margin-right: 2%;
	float: right;
}
div.chwl-widget{
	margin-left:5%;
	float:left;
}
div.chwm-widget{
	margin-right:5%;
	float: right;
	font-family: 'Didot 16 A', 'Didot 16 B' !important;
	font-weight: 600;
	height: 150px!important;
}
#header-widget-area-ad aside.cycle-slide { min-height: 100px;}
.header-grid{
	height: 155px;
  margin-top: -160px;
}
@media screen and (max-width: 600px) {
  div.header-grid {
    display: none;
  }
	div.chwm-widget-area widget-area{
		display:none;
	}
	 
}
@media (max-width:961px) {
	.tn-site-logo-wrap img.logo-image-data {
    max-width: 80%;
	max-height: 80%;} }

/*lower homepage ad*/
.tn-block-code-wrap[id="5a3c9d1a-1485-495f-ab37-3d5627668a26"] {background: none !important;}
/*header menu*/

div.menu-header-menu-container {position:relative; z-index: 9999;}
/*event label larger*/
#tribe-events-header {   
    font-size: 1.2em!important;
	} 
.meta-tags-author { display: none;}
img.attachment-module_small_thumb.size-module_small_thumb.wp-post-image{margin-bottom: 5px;}

/*trb single event 2-2020*/
.single-tribe_events .tribe-events-single-event-title {
    font-size: 1.9em;}
.tribe-events-schedule {
    margin: 7px 0 0;
    vertical-align: middle;
    font-size: 18px;
}

/*gravity forms submit button*/
body .gform_wrapper .gform_footer .gform_button {
	position: initial;
}
.gform_wrapper .gfield_time_hour i {display: none;}

@media screen and (max-width: 500px) {
	aside.slide #mc_embed_signup {
		width: 85% !important;
	}
}
/*events calendar */
.tribe-events-page-title {
	font-size: 30px;}		</style>
		    <script src="//use.typekit.net/grt4qlo.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>
    <link rel="stylesheet" type="text/css" href="//cloud.typography.com/7034774/638988/css/fonts.css" />

<script>
function _gaLt(event){
    var el = event.srcElement || event.target;

    while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)){
        el = el.parentNode;
    }

    if(el && el.href){
        var link = el.href;
        if(link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)){ /* external link */
            var hitBack = function(link, target){
                target ? window.open(link, target) : window.location.href = link;
            };
            var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
            ga(
                "send", "event", "Outgoing Links", link,
                document.location.pathname + document.location.search,
                {"hitCallback": hitBack(link, target)}
            );
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
        }

    }
}

var w = window;
w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
 : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
</script>

<script>window.nastygoat = {aid:"2jeBUMO8umhbqgOfQNySudb8OjYl4NS-R4fQRzYeBsca",pid:"IddLrs3xkoY-J93WzN6dquP-q6MYBpOYGU4LomXPJRoo"};</script>
<script type="text/javascript" async="true" src="//assets.rewardstyle.com/scriptmanager/rs-script-manager.js"></script>


</head>
<!-- #head site-->
<body class="post-template-default single single-post postid-60114 single-format-standard tribe-no-js tribe-bar-is-disabled" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="tn-main-site-wrap" class="clearfix"><!--start main site wrap -->

    <div id="tn-main-mobile-menu" class="tn-main-mobile-menu-wrap">
        <a href="#" id="tn-close-mobile-menu">close</a><!--#mobile close button -->
        <div class="tn-mobile-menu"><ul id="menu-main-menu" class="tn-main-mobile-menu-inner"><li id="menu-item-44230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44230"><a href="/">HOME</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50319"><a href="/article_categories/interiors/">INTERIORS</a>
<ul class="sub-menu">
	<li id="menu-item-44519" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44519"><a href="https://atlantahomesmag.com/article_categories/featured-homes/">Featured Homes</a></li>
	<li id="menu-item-44745" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44745"><a href="https://atlantahomesmag.com/article_categories/showhouses/">Showhouses</a></li>
	<li id="menu-item-44746" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44746"><a href="https://atlantahomesmag.com/article_categories/high-rises/">High Rises</a></li>
	<li id="menu-item-44748" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44748"><a href="https://atlantahomesmag.com/article_categories/second-homes/">Second Homes</a></li>
	<li id="menu-item-47948" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-47948"><a href="https://atlantahomesmag.com/article_categories/office-spaces/">Office Spaces</a></li>
	<li id="menu-item-44749" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44749"><a href="https://atlantahomesmag.com/article_categories/award-winners/">Award Winning Spaces</a></li>
	<li id="menu-item-44520" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44520"><a href="https://atlantahomesmag.com/article_categories/kitchens-baths/">Kitchens + Baths</a></li>
	<li id="menu-item-44751" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44751"><a href="https://atlantahomesmag.com/article_categories/garden/">Garden</a></li>
</ul>
</li>
<li id="menu-item-49021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49021"><a>IMAGES BY ROOM</a>
<ul class="sub-menu">
	<li id="menu-item-43657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43657"><a href="/gallery/kitchens/">Kitchens</a></li>
	<li id="menu-item-43655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43655"><a href="/gallery/bedrooms/">Bedrooms</a></li>
	<li id="menu-item-43654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43654"><a href="/gallery/dining-rooms/">Dining Rooms</a></li>
	<li id="menu-item-43656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43656"><a href="/gallery/bathrooms/">Bathrooms</a></li>
	<li id="menu-item-43653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43653"><a href="/gallery/living-rooms/">Living Rooms</a></li>
	<li id="menu-item-43652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43652"><a href="/gallery/outdoor-rooms/">Outdoor Rooms</a></li>
</ul>
</li>
<li id="menu-item-50320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50320"><a href="/article_categories/lifestyles/">LIFESTYLES</a>
<ul class="sub-menu">
	<li id="menu-item-54895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54895 tn-menu-category-1"><a href="https://atlantahomesmag.com/category/blog/">News</a></li>
	<li id="menu-item-44524" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44524"><a href="https://atlantahomesmag.com/article_categories/entertaining/">Entertaining</a></li>
	<li id="menu-item-44523" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44523"><a href="https://atlantahomesmag.com/article_categories/culinary/">Culinary</a></li>
	<li id="menu-item-44522" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44522"><a href="https://atlantahomesmag.com/article_categories/tastemakers/">Tastemakers</a></li>
	<li id="menu-item-44525" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44525"><a href="https://atlantahomesmag.com/article_categories/shopping/">Shopping</a></li>
	<li id="menu-item-44752" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44752"><a href="https://atlantahomesmag.com/article_categories/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-50321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50321"><a href="/events/">EVENTS</a>
<ul class="sub-menu">
	<li id="menu-item-48050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48050"><a href="/events/">Upcoming Events</a></li>
	<li id="menu-item-59865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59865"><a href="/submitevent/">Submit an Event</a></li>
	<li id="menu-item-48216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48216"><a target="_blank" rel="noopener noreferrer" href="http://atlantaholidayhome.com">Home for the Holidays</a></li>
	<li id="menu-item-50018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50018"><a href="http://www.southeasternshowhouse.com/">Southeastern Designer Showhouse</a></li>
	<li id="menu-item-48219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48219"><a href="http://www.serenbeshowhouse.com">Serenbe Designer Showhouse</a></li>
	<li id="menu-item-59180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59180"><a href="/events/kitchen-of-the-year-contest/">Kitchen of the Year Contest</a></li>
	<li id="menu-item-50016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50016"><a href="/events/bath-year-contest/">Bath of the Year Contest</a></li>
	<li id="menu-item-59179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59179"><a href="/events/luxurylivingshow/">Luxury Living Show</a></li>
	<li id="menu-item-47991" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-47991"><a href="https://atlantahomesmag.com/article_categories/out-and-about-photos/">Out &#038; About Photos</a></li>
</ul>
</li>
<li id="menu-item-45640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45640"><a href="/issues/">BY ISSUE</a></li>
<li id="menu-item-52234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52234"><a href="https://atlantahomesmag.omeda.com/ahl/r-main.do">SUBSCRIBE</a></li>
<li id="menu-item-58250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58250 tn-menu-category-1"><a href="https://atlantahomesmag.com/category/blog/">NEWS</a></li>
<li id="menu-item-59893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59893"><a href="https://atlantahomesmag.shop">SHOP</a></li>
</ul></div>    </div><!--#mobile menu wrap-->

    <div id="tn-main-container">
        <!-- Top Bar -->
                    <div id="tn-top-bar-wrap" class="clearfix">
                <div class="tn-container">
                    <div class="tn-top-bar-inner row">

                        <div class="tn-top-left-bar">
                                        <div class="tn-top-menu-wrap"><ul id="menu-top-menu-2" class="tn-top-menu"><li id="top-menu-title">Welcome to AtlantaHomesMag.com </li><li id="menu-item-56870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56870"><a href="http://x"><p style="color:white;">.</p></a></li>
</ul></div>                                    </div><!--#left top bar -->

                        
                    </div><!--#top bar inner -->
                </div> <!-- tn container -->
            </div><!--#Top Bar wrap -->
        
        <div class="tn-banner-wrap banner-classic-style clearfix"><div class="tn-container logo-area-inner clearfix">            <div class="tn-site-logo-wrap" role="banner" itemscope="itemscope"
                 itemtype="http://schema.org/Organization">
                                                            <a itemprop="url" class="logo-image" href="https://atlantahomesmag.com">
                            <img class="logo-image-data" data-no-retina itemprop="image"
                                 src="/wp-content/uploads/2015/05/logo1.jpg" alt="AH&amp;L">
                        </a>
                        <meta itemprop="name" content="AH&amp;L">
                                                </div><!-- #logo wrap -->
            <div class="tn-header-ads-wrap"></div><!--#header ads wrap--></div><!--#logo area inner--></div><!--#banner wrap --> <!--#logo area -->
<div class="header-grid">
    <div id="header-widget-area-menu" class="chwm-widget-area widget-area" role="complementary">
    <div class="chwm-widget"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-56871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56871"><a href="https://atlantahomesmag.omeda.com/ahl/r-main.do">subscribe now</a></li>
<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56872"><a href="https://atlantahomesmag.com/issues/f-2020/">current issue</a></li>
<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56873"><a href="https://atlantahomesmag.com/digital-edition/">digital edition</a></li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56874"><a href="http://eepurl.com/2XjPH">e-newsletter</a></li>
</ul></div></div>    </div>
     
	
    <div id="header-widget-area-right" class="chwr-widget-area widget-area" role="complementary">
    <div class="chwr-widget"><a href="https://atlantahomesmag.com/issues/f-2020/"><img width="120" height="145" src="/wp-content/uploads/2020/06/JunJul.20_CoverTiny.jpg" class="image wp-image-60101  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>    </div>
     



	</div>
        <div id="tn-main-menu-sticky" class="clearfix">
            <div class="tn-main-menu-wrap">
                <div class="tn-container">
                    <div class="tn-main-menu-inner clearfix">
                        <div class="tn-mobile-main-menu-button">
                            <a href="#" id="tn-button-mobile-menu-open">
                                <span class="tn-mobile-menu-button"></span>
                            </a>
                        </div><!-- #mobile button -->

                                                <div class="tn-main-menu-responsive clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                                                        <div class="tn-mobile-site-title">
                                                                                                        <a href="https://atlantahomesmag.com">
                                        <img data-no-retina src="/wp-content/uploads/2015/09/logo12.jpg" alt="AH&amp;L">
                                    </a>
                                                                                                </div><!--#mobile site -->

                            <div class="main-menu-wrap"><ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44230"><a href="/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50319"><a href="/article_categories/interiors/">INTERIORS</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu">	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44519"><a href="https://atlantahomesmag.com/article_categories/featured-homes/">Featured Homes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44745"><a href="https://atlantahomesmag.com/article_categories/showhouses/">Showhouses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44746"><a href="https://atlantahomesmag.com/article_categories/high-rises/">High Rises</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44748"><a href="https://atlantahomesmag.com/article_categories/second-homes/">Second Homes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-47948"><a href="https://atlantahomesmag.com/article_categories/office-spaces/">Office Spaces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44749"><a href="https://atlantahomesmag.com/article_categories/award-winners/">Award Winning Spaces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44520"><a href="https://atlantahomesmag.com/article_categories/kitchens-baths/">Kitchens + Baths</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44751"><a href="https://atlantahomesmag.com/article_categories/garden/">Garden</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49021"><a>IMAGES BY ROOM</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43657"><a href="/gallery/kitchens/">Kitchens</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43655"><a href="/gallery/bedrooms/">Bedrooms</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43654"><a href="/gallery/dining-rooms/">Dining Rooms</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43656"><a href="/gallery/bathrooms/">Bathrooms</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43653"><a href="/gallery/living-rooms/">Living Rooms</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43652"><a href="/gallery/outdoor-rooms/">Outdoor Rooms</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50320"><a href="/article_categories/lifestyles/">LIFESTYLES</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54895 tn-menu-category-1"><a href="https://atlantahomesmag.com/category/blog/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44524"><a href="https://atlantahomesmag.com/article_categories/entertaining/">Entertaining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44523"><a href="https://atlantahomesmag.com/article_categories/culinary/">Culinary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44522"><a href="https://atlantahomesmag.com/article_categories/tastemakers/">Tastemakers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44525"><a href="https://atlantahomesmag.com/article_categories/shopping/">Shopping</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44752"><a href="https://atlantahomesmag.com/article_categories/travel/">Travel</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50321"><a href="/events/">EVENTS</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48050"><a href="/events/">Upcoming Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59865"><a href="/submitevent/">Submit an Event</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48216"><a target="_blank" rel="noopener noreferrer" href="http://atlantaholidayhome.com">Home for the Holidays</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50018"><a href="http://www.southeasternshowhouse.com/">Southeastern Designer Showhouse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48219"><a href="http://www.serenbeshowhouse.com">Serenbe Designer Showhouse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59180"><a href="/events/kitchen-of-the-year-contest/">Kitchen of the Year Contest</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50016"><a href="/events/bath-year-contest/">Bath of the Year Contest</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59179"><a href="/events/luxurylivingshow/">Luxury Living Show</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-47991"><a href="https://atlantahomesmag.com/article_categories/out-and-about-photos/">Out &#038; About Photos</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45640"><a href="/issues/">BY ISSUE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52234"><a href="https://atlantahomesmag.omeda.com/ahl/r-main.do">SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58250 tn-menu-category-1"><a href="https://atlantahomesmag.com/category/blog/">NEWS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59893"><a href="https://atlantahomesmag.shop">SHOP</a></li>
</ul></div>
                            <div class="tn-main-menu-right-area">
                            <div class="tn-ajax-search-wrap"><a href="#" id="tn-ajax-form-search" class="tn-ajax-search-icon"><i class="fa fa-search"></i></a><form class="tn-search-form-wrap" method="get" action="https://atlantahomesmag.com"><fieldset><input id="tn-search-form-text" type="text" class="field" autocomplete="off" name="s" value="" placeholder="Search this Site.."></fieldset> <div id="tn-ajax-search-result"></div></form></div><!--#ajax search wrap --><div class="tn-social-bar-wrap"><a title="facebook" href="https://www.facebook.com/atlantahomesmag" target="_blank" class="icon-social icon-facebook"></a><a title="pinterest" href="https://www.pinterest.com/atlantahomesmag/" target="_blank" class="icon-social icon-pinterest"></a><a title="youtube" href="https://www.youtube.com/channel/UCarkaEcl6E-odIo1kOs_cZA?disable_polymer=true" target="_blank" class="icon-social icon-youtube"></a><a title="instagram" href="https://instagram.com/atlantahomesmag/" target="_blank" class="icon-social icon-instagram"></a></div><!--#social bar -->
                            </div><!--# main menu right area -->
                        </div><!--#menu responsive -->
                    </div><!--#menu inner -->
                </div><!--#tn container -->
            </div><!--#tn main-menu-->
        </div><!--#main menu sticky-->
<div class="header-ad-widget-nav">
			    <div id="header-widget-area-ad" class="chwad-widget-area widget-area" role="complementary">
    <div class="widget_text chwad-widget"><div class="textwidget custom-html-widget"><div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-pause-on-hover="true" data-cycle-speed="400" data-cycle-prev="#prev" data-cycle-next="#next" data-cycle-slides=".slide" z-index="100">

	<aside class="slide" style="max-height: 100px!important;"><a href="https://adacatlanta.com"><img src="/wp-content/uploads/2020/06/06-2020-RD-Save-the-Date-1.jpg" /></a></aside>
	




	

	



	

</div>


</div></div>    </div></div>
     
        
        <div class="tn-breadcrumbs-wrap clearfix">
                    </div><!--#breadcrumbs wrap -->

        <!-- Start Page Template --><div class="tn-container tn-section-content-wrap row clearfix"><article id="post-60114" style="float:left" class="tn-content-wrap col-sm-8 col-xs-12 post-60114 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-events" itemscope itemtype="http://schema.org/Article"><div class="tn-single-title-wrap"><h1 itemprop="name" class="tn-single-title">Our Best of July</h1><!--#title--></div><!--#single title --><div class='bylines'></div><div class="tn-single-top-meta-wrap"><!-- getting categories for: post --><div class="tn-category-tags-wrap"><a class="tn-category-tags" href="https://atlantahomesmag.com/category/blog/" title="News">News</a></div><!--category tags --><div class="tn-single-top-meta-right"><span class="tn-single-top-meta-date disable-left-col single-meta-right-el"><i class="fa fa-calendar-o"></i>June 30, 2020</span><span class="tn-single-top-meta-view-wrap single-meta-right-el"><span class="single-top-meta-views-num"><i class="fa fa-heart-o"></i>484</span><!--#top meta views--><span class="single-top-meta-views-content">Views</span></span><meta itemprop="author" name="author" content="Lauren Iverson"></div><!--#top meta right--></div><!--#top meta wrap--><div class="tn-single-content-wrap tn-single-no-left-col"><div class="tn-single-content-inner"><div class="single-post-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="/blog/our-best-of-july-4/" data-a2a-title="Our Best of July"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=%2Fblog%2Four-best-of-july-4%2F&amp;linkname=Our%20Best%20of%20July" title="Facebook" rel="nofollow noopener" target="_blank"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/facebook.png" width="16" height="16" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=%2Fblog%2Four-best-of-july-4%2F&amp;linkname=Our%20Best%20of%20July" title="Twitter" rel="nofollow noopener" target="_blank"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/twitter.png" width="16" height="16" alt="Twitter"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/share_save_120_16.png" alt="Share"></a></div></div><input class="jpibfi" type="hidden"><p>&nbsp;</p>
<figure id="attachment_60119" aria-describedby="caption-attachment-60119" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-60119 size-medium" src="/wp-content/uploads/2020/06/Hales-Photo-AHC-Spring-2019-0018-640x427.jpg" alt="" width="640" height="427" srcset="/wp-content/uploads/2020/06/Hales-Photo-AHC-Spring-2019-0018-640x427.jpg 640w, /wp-content/uploads/2020/06/Hales-Photo-AHC-Spring-2019-0018-1024x683.jpg 1024w, /wp-content/uploads/2020/06/Hales-Photo-AHC-Spring-2019-0018-768x512.jpg 768w, /wp-content/uploads/2020/06/Hales-Photo-AHC-Spring-2019-0018-1536x1025.jpg 1536w, /wp-content/uploads/2020/06/Hales-Photo-AHC-Spring-2019-0018.jpg 1854w" sizes="(max-width: 640px) 100vw, 640px" data-jpibfi-post-excerpt="Our best events this month" data-jpibfi-post-url="/blog/our-best-of-july-4/" data-jpibfi-post-title="Our Best of July" data-jpibfi-src="/wp-content/uploads/2020/06/Hales-Photo-AHC-Spring-2019-0018-640x427.jpg" ><figcaption id="caption-attachment-60119" class="wp-caption-text">Hales Photo</figcaption></figure>
<p><span style="font-weight: 400;"><b> JUL. 3 | </b>For the first time since March, the <strong>Atlanta History Center</strong> will soon welcome visitors again to their 33-acre Buckhead campus. Browse exhibits like <i>Black Citizenship in the Age of Jim Crow</i>, which has been extended until February 2021, or peruse the blooming Goizueta Gardens, which showcase a wide array of landscapes, rare plants and historic varieties of crops and animals. Social distancing measures and other safety precautions will be implemented. <a href="https://www.atlantahistorycenter.com" target="_blank" rel="noopener noreferrer"><em>atlantahistorycenter.com</em></a></span></p>
<p><span style="font-weight: 400;"><b><br />
<img class="size-medium wp-image-60117 aligncenter" src="/wp-content/uploads/2020/06/image-asset-528x640.jpg" alt="" width="528" height="640" srcset="/wp-content/uploads/2020/06/image-asset-528x640.jpg 528w, /wp-content/uploads/2020/06/image-asset.jpg 750w" sizes="(max-width: 528px) 100vw, 528px" data-jpibfi-post-excerpt="Our best events this month" data-jpibfi-post-url="/blog/our-best-of-july-4/" data-jpibfi-post-title="Our Best of July" data-jpibfi-src="/wp-content/uploads/2020/06/image-asset-528x640.jpg" ></b></span></p>
<p>JUL. 7 | Pour a drink with the <strong>Museum of Design Atlanta</strong> (MODA) for a conversation with Sarah Dodge, an Atlanta baker, teacher and private chef. As part of MODA&#8217;s <em>Drink in Design</em> series, viewers are virtually invited into Sarah&#8217;s space to discuss the power of food in community and the power of food in shaping healthy bodies, minds and lives. The event is free and lasts from 5–7 p.m. Register at <a href="https://www.museumofdesign.org/calendar/2020/drink-in-design-sarah-dodge" target="_blank" rel="noopener noreferrer"><em>museumofdesign.org</em></a><em>.</em></p>
<p>&nbsp;</p>
<figure id="attachment_60118" aria-describedby="caption-attachment-60118" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-60118" src="/wp-content/uploads/2020/06/2020-02-26_High-Press-Model-Top-640x542.jpg" alt="" width="640" height="542" srcset="/wp-content/uploads/2020/06/2020-02-26_High-Press-Model-Top-640x542.jpg 640w, /wp-content/uploads/2020/06/2020-02-26_High-Press-Model-Top-768x651.jpg 768w, /wp-content/uploads/2020/06/2020-02-26_High-Press-Model-Top.jpg 837w" sizes="(max-width: 640px) 100vw, 640px" data-jpibfi-post-excerpt="Our best events this month" data-jpibfi-post-url="/blog/our-best-of-july-4/" data-jpibfi-post-title="Our Best of July" data-jpibfi-src="/wp-content/uploads/2020/06/2020-02-26_High-Press-Model-Top-640x542.jpg" ><figcaption id="caption-attachment-60118" class="wp-caption-text">Rendering of Murmation by SO &#8211; IL</figcaption></figure>
<p><span style="font-weight: 400;"><b><br />
JUL. 18</b> <strong>| </strong>The <strong>High Museum of Art</strong> is reopening its doors this month with new health and safety procedures put in place, including pre-purchased ticket requirements and mask/face covering requirements. In addition to other ongoing exhibits, <i>Murmuration </i>by SO &#8211; IL—a 2,350-square-foot mesh canopy that evokes the environment of Atlanta&#8217;s neighboring trees—will be installed on the High’s Carroll Slater Sifly Piazza through Sunday, November 29. <i><a href="https://high.org" target="_blank" rel="noopener noreferrer">high.org</a></i></span></p>
<p>&nbsp;</p>
<figure id="attachment_60115" aria-describedby="caption-attachment-60115" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-60115" src="/wp-content/uploads/2020/06/Lorraine.Enwright.3555.Old_.Ivy_.Bath_4-640x427.jpg" alt="" width="640" height="427" srcset="/wp-content/uploads/2020/06/Lorraine.Enwright.3555.Old_.Ivy_.Bath_4-640x427.jpg 640w, /wp-content/uploads/2020/06/Lorraine.Enwright.3555.Old_.Ivy_.Bath_4-768x512.jpg 768w, /wp-content/uploads/2020/06/Lorraine.Enwright.3555.Old_.Ivy_.Bath_4.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" data-jpibfi-post-excerpt="Our best events this month" data-jpibfi-post-url="/blog/our-best-of-july-4/" data-jpibfi-post-title="Our Best of July" data-jpibfi-src="/wp-content/uploads/2020/06/Lorraine.Enwright.3555.Old_.Ivy_.Bath_4-640x427.jpg" ><figcaption id="caption-attachment-60115" class="wp-caption-text">Design by Lorraine Enwright of Intuitive Dwellings; Photo by Jeff Herr</figcaption></figure>
<p><span style="font-weight: 400;"><b><br />
JUL. 29 <strong>| </strong></b>When home is an office, a restaurant and a school, how—and where—does one find escape and a sense of peace? Join <i>Atlanta Homes &amp; Lifestyles</i> and ADAC for a virtual <strong>Reader Day</strong> event and learn from top designer panelists how to transform your home into a functional yet stylish space. You will hear from <i>AH&amp;L</i>’s 2020 Bath of the Year Winners as they reveal their best tricks to transform your master bathroom into a zen oasis and from designer Suzanne Kasler who will reveal her tips for creating peaceful outdoor living environments. <a href="https://adacatlanta.com" target="_blank" rel="noopener noreferrer"><i>adacatlanta.com</i></a></span></p>
<p>&nbsp;</p>
<figure id="attachment_60116" aria-describedby="caption-attachment-60116" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-60116" src="/wp-content/uploads/2020/06/HAYS-Kerry-Reactions-XXIX-60x60-1-640x640.jpg" alt="" width="640" height="640" srcset="/wp-content/uploads/2020/06/HAYS-Kerry-Reactions-XXIX-60x60-1-640x640.jpg 640w, /wp-content/uploads/2020/06/HAYS-Kerry-Reactions-XXIX-60x60-1-1024x1024.jpg 1024w, /wp-content/uploads/2020/06/HAYS-Kerry-Reactions-XXIX-60x60-1-150x150.jpg 150w, /wp-content/uploads/2020/06/HAYS-Kerry-Reactions-XXIX-60x60-1-768x768.jpg 768w, /wp-content/uploads/2020/06/HAYS-Kerry-Reactions-XXIX-60x60-1.jpg 1500w" sizes="(max-width: 640px) 100vw, 640px" data-jpibfi-post-excerpt="Our best events this month" data-jpibfi-post-url="/blog/our-best-of-july-4/" data-jpibfi-post-title="Our Best of July" data-jpibfi-src="/wp-content/uploads/2020/06/HAYS-Kerry-Reactions-XXIX-60x60-1-640x640.jpg" ><figcaption id="caption-attachment-60116" class="wp-caption-text">HAYS, Kerry &#8211; Reactions XXIX &#8211; 60&#215;60</figcaption></figure>
<p><span style="font-weight: 400;"><br />
<b>THROUGH SEP. 4</b> <b><strong>| </strong></b>Read between the lines of <strong>Spalding Nix Fine Art</strong>’s summer exhibition <i>Degrees of Separation</i>. Featuring artwork by Kerry Hays, Ellen Kierr Stein and Ben Smith, the exhibition is an abstract take on the current world, playing with color and movement. Available to view by appointment only at Spalding Nix’s temporary gallery at ADAC. <a href="https://www.spaldingnixfineart.com" target="_blank" rel="noopener noreferrer"><i>spaldingnixfineart.com</i></a><br />
</span></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="/blog/our-best-of-july-4/" data-a2a-title="Our Best of July"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=%2Fblog%2Four-best-of-july-4%2F&amp;linkname=Our%20Best%20of%20July" title="Facebook" rel="nofollow noopener" target="_blank"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/facebook.png" width="16" height="16" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=%2Fblog%2Four-best-of-july-4%2F&amp;linkname=Our%20Best%20of%20July" title="Twitter" rel="nofollow noopener" target="_blank"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/twitter.png" width="16" height="16" alt="Twitter"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="//atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/add-to-any/icons/custom/share_save_120_16.png" alt="Share"></a></div></div></div><!--content--></div><!--#post content inner--></div><!--#post content wrap--><!-- getting tags for: post --><span class="tn-single-tags single-meta-right-el"><span class="tn-single-tags-element"><i class="fa fa-tags"></i><a class="single-meta-tags" href="https://atlantahomesmag.com/tag/events/" title="events">events</a></span></span><!--#single tags--><div class="tn-author-box-wrap clearfix"><div class="tn-author-thumb"><img alt='Lauren Iverson' src='https://secure.gravatar.com/avatar/3e3075e7310a56f37639a45266a0a108?s=105&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e3075e7310a56f37639a45266a0a108?s=210&#038;d=mm&#038;r=g 2x' class='avatar avatar-105 photo' height='105' width='105' /></div><h3 class="author-title"><a href="https://atlantahomesmag.com/author/lauren-admin/">Lauren Iverson</a></h3><div class="author-description"></div><div class="author-social"><div class="tn-author-bar-full-box"></div></div><!--author-social--></div><!--#author box --></article><!--#single article--><div class="tn-sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="tn-sidebar-sticky"><aside class="widget widget_search"><!-- 
<script>
  (function() {
    var cx = '001014030020163751264:vdydbcdg9oi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search> -->
<form role="search" method="get" class="tn-search-form" action="https://atlantahomesmag.com">
    <input type="search" class="tn-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:"/>
    <input class="tn-search-button search-submit" type="submit" value="Search"/>
</form>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="cycle-slideshow ahl-options"
                        data-cycle-fx="fade"
                        data-cycle-pause-on-hover="true"
                        data-cycle-speed="400"
                        data-cycle-prev="#prev"
                        data-cycle-next="#next"
                        data-cycle-slides=".slide"
                        >
<aside class="slide"><a href="https://atlantahomesmag.omeda.com/ahl/r-main.do" target="new" rel="noopener noreferrer">
<img src="/wp-content/uploads/2019/11/1_subscribe.jpg"></a></aside>

<aside class="slide"><a href="https://atlantahomesmag.com/digital-edition/" target="new" rel="noopener noreferrer">
<img src="/wp-content/uploads/2019/11/2_digitaledition.jpg"></a></aside>

<aside class="slide" style="background: url('/wp-content/uploads/2019/11/3_social-314.jpg') no-repeat 0 0 transparent;">
<ul class="sidebar-social" style="margin-top:14px">
<li><a href="https://www.facebook.com/atlantahomesmag" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2017/02/fb.png"></a></li>
<li><a href="https://instagram.com/atlantahomesmag/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2017/02/insta.png"></a></li>
<li><a href="https://www.pinterest.com/atlantahomesmag/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2017/02/pin.png"></a></li>
<li><a href="https://twitter.com/atlantahomesmag/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2017/02/twitter.png"></a></li>
<li><a href="https://www.youtube.com/channel/UCarkaEcl6E-odIo1kOs_cZA" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2019/11/youtube-47x47.png"></a></li>
</ul>
</aside>

<aside class="slide" style="background: url('/wp-content/uploads/2019/11/4_newsletter-314.jpg') no-repeat 0 0 transparent;">
<div id="mc_embed_signup"><form action="//atlantahomesmag.us9.list-manage.com/subscribe/post?u=2f6eb95406432002e14a79baf&amp;id=0f23f4b0ce" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"><input type="email" onclick="this.value='';" onfocus="this.select()" onblur="this.value=!this.value?'Email Address':this.value;" value="Email Address" name="EMAIL" class="required email" id="mce-EMAIL">
</div> <div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;"><input type="text" name="b_2f6eb95406432002e14a79baf_0f23f4b0ce" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></aside>
</div></div></aside><aside class="widget tribe-events-list-widget"><div class="widget-title"><h3>Upcoming Events</h3></div>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-59521 tribe-clearfix tribe-events-venue-60106 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="/event/pinks-spring-womens-empowerment-event/" rel="bookmark">PINK&#8217;s Summer Women&#8217;s Empowerment Event</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 28, 2020 @ 12:00 pm</span> - <span class="tribe-event-time">1:30 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://atlantahomesmag.com/events" rel="bookmark">View All Events</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"PINK&#8217;s Summer Women&#8217;s Empowerment Event","description":"&lt;p&gt;&nbsp; Take your career and personal life to the next level during PINK\\'s Summer Women\\'s Empowerment Event. Held on August 28 from 12 to 1:30 p.m., the event features some of America\\'s most powerful women business leaders\u2014including Emmy-award winning news anchor Brenda Wood, Coca-Cola\\'s senior vice president of national retail sales Pamela Stewart and other [&hellip;]&lt;/p&gt;\\n","image":"/wp-content/uploads/2020/02/unnamed-scaled.jpg","url":"/event/pinks-spring-womens-empowerment-event/","startDate":"2020-08-28T12:00:00-04:00","endDate":"2020-08-28T13:30:00-04:00","location":{"@type":"Place","name":"Carlyle Catering Venue","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"1919 Piedmont Road","addressLocality":"Atlanta","addressRegion":"GA","postalCode":"30324","addressCountry":"United States"},"telephone":"","sameAs":""},"performer":"Organization"}]
</script><aside class="widget widget_text"><div class="widget-title"><h3>Instagram</h3></div>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 6px;width: 100%;" data-feedid="sbi_atlantahomesmag#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;showheader&quot;:&quot;false&quot;,&quot;showbutton&quot;:&quot;false&quot;,&quot;showfollow&quot;:&quot;false&quot;}" >
	
    <div id="sbi_images" style="padding: 3px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17861129524957452" data-date="1593775806">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CCLaVxjniNK/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/106115017_695867051265399_7054587729346977136_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQkuAPI-oMoaaV9Ng_xKGnU-VJG04g1gUOJApuML7g1zH-nEA063aITeiYP-hC-vOY4&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=2abd3e7abed9e2e9cc8780e8035c323d&#038;oe=5F24F92E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/106115017_695867051265399_7054587729346977136_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkuAPI-oMoaaV9Ng_xKGnU-VJG04g1gUOJApuML7g1zH-nEA063aITeiYP-hC-vOY4&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=2abd3e7abed9e2e9cc8780e8035c323d&amp;oe=5F24F92E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCLaVxjniNK\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCLaVxjniNK\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/106115017_695867051265399_7054587729346977136_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkuAPI-oMoaaV9Ng_xKGnU-VJG04g1gUOJApuML7g1zH-nEA063aITeiYP-hC-vOY4&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=2abd3e7abed9e2e9cc8780e8035c323d&amp;oe=5F24F92E&quot;}">
            <span class="sbi-screenreader">To uphold the zen environment without sacrificing </span>
            	                    <img src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="To uphold the zen environment without sacrificing function, special attention had to be given from corner to corner in this 2020 bath of the year winner by @intuitivedwellings and @brooksidecustomhomesatl. The deck of the soaking tub doubles as a bench for the shower, while a custom cabinet hiding behind the vanity mirror conceals storage space for toiletries. A few steps over, the sliding walnut barn door leads to a water closet. ⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @jeffherrphoto⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17910867730454657" data-date="1593688507">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CCIz1QfnOZ8/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/106472223_165447541700637_6193229533232098561_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQkT4Mf6PQt9RIcWfihMPr_LrnFtzeM8goTEPPhKi1k8KzFIHT_G0b0MelRLOmH7pjs&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=844a31f6e6e10124e5654552f72a1a28&#038;oe=5F2467A1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/106472223_165447541700637_6193229533232098561_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkT4Mf6PQt9RIcWfihMPr_LrnFtzeM8goTEPPhKi1k8KzFIHT_G0b0MelRLOmH7pjs&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=844a31f6e6e10124e5654552f72a1a28&amp;oe=5F2467A1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCIz1QfnOZ8\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCIz1QfnOZ8\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/106472223_165447541700637_6193229533232098561_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQkT4Mf6PQt9RIcWfihMPr_LrnFtzeM8goTEPPhKi1k8KzFIHT_G0b0MelRLOmH7pjs&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=844a31f6e6e10124e5654552f72a1a28&amp;oe=5F2467A1&quot;}">
            <span class="sbi-screenreader">In the foyer of designer Kelly Wolf-Anthony of @wo</span>
            	                    <img src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In the foyer of designer Kelly Wolf-Anthony of @wolfdesigngroup and Justin Anthony’s home, the staircase was updated by builder @ladisicfinehomes to give the appearance that it is curving. The image in the background looks like a mural, but is actually a 14-by-16-foot Todd Murphy piece.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: Kate Abney⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17888864947585844" data-date="1593606666">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CCGXux-HfB7/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/106039518_292946568520343_5887300238386383189_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQmBrcEpEQ3hec0tVVcfbokmmIgrcK3J4HgfqpgBSeXCv_rpq-ytOH3xfoovccQYVzE&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=c45fef9384b3d4ea93d441ac7ccd1b36&#038;oe=5F230356" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/106039518_292946568520343_5887300238386383189_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmBrcEpEQ3hec0tVVcfbokmmIgrcK3J4HgfqpgBSeXCv_rpq-ytOH3xfoovccQYVzE&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=c45fef9384b3d4ea93d441ac7ccd1b36&amp;oe=5F230356&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCGXux-HfB7\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCGXux-HfB7\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/106039518_292946568520343_5887300238386383189_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmBrcEpEQ3hec0tVVcfbokmmIgrcK3J4HgfqpgBSeXCv_rpq-ytOH3xfoovccQYVzE&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=c45fef9384b3d4ea93d441ac7ccd1b36&amp;oe=5F230356&quot;}">
            <span class="sbi-screenreader">Art was the catalyst for the @serenbe showhouse li</span>
            	                    <img src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Art was the catalyst for the @serenbe showhouse living room designed by @meansandcarneyinteriors. Limited wall space did not deter the designers, who appointed 17 works throughout the room, including one painting that hung from the windows to add depth and privacy to the rest of the contemporary-leaning interiors.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @jeffherrphoto⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: @jeannelyonsdavis⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18014805082287695" data-date="1593516611">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CCDr937HGZo/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/106141705_117633243079206_9129504436078308643_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQlPPPPWOPNiZvWIRmch1mdvH_z8G6Z3B6Rik5QTd7qWVMpFSMB10yVlTrZnyoGBCGM&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=f6766dc98b6ba8385c59be6e3d7acaa5&#038;oe=5F261770" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/106141705_117633243079206_9129504436078308643_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlPPPPWOPNiZvWIRmch1mdvH_z8G6Z3B6Rik5QTd7qWVMpFSMB10yVlTrZnyoGBCGM&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=f6766dc98b6ba8385c59be6e3d7acaa5&amp;oe=5F261770&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCDr937HGZo\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCDr937HGZo\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/106141705_117633243079206_9129504436078308643_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlPPPPWOPNiZvWIRmch1mdvH_z8G6Z3B6Rik5QTd7qWVMpFSMB10yVlTrZnyoGBCGM&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=f6766dc98b6ba8385c59be6e3d7acaa5&amp;oe=5F261770&quot;}">
            <span class="sbi-screenreader">To brighten up a cramped, wood-paneled bedroom at </span>
            	                    <img src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="To brighten up a cramped, wood-paneled bedroom at the @cashiersdesignershowhouse, designer @cathyrhodesinteriors drenched the walls in white, creating an illusion of a larger space. When it came time to add color, Rhodes simply looked out the window, building the room with layers of mossy and grassy greens.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
📷: @dhcphoto⠀⠀⠀⠀⠀⠀⠀⠀⠀
✏️: Laura Kostelny⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17923393447416805" data-date="1593432786">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CCBMFNAHskB/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/105955421_431963414353824_7306273030037493090_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQmjdGbNA6OMc84meUavLPKbA4pUINFqno5Dha_3BWVP2uIKqEm37U1HZoFFLxo5-Ps&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=29835a9de046323122c04025b4bc1311&#038;oe=5F24D8B2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/105955421_431963414353824_7306273030037493090_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmjdGbNA6OMc84meUavLPKbA4pUINFqno5Dha_3BWVP2uIKqEm37U1HZoFFLxo5-Ps&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=29835a9de046323122c04025b4bc1311&amp;oe=5F24D8B2&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCBMFNAHskB\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCBMFNAHskB\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/105955421_431963414353824_7306273030037493090_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmjdGbNA6OMc84meUavLPKbA4pUINFqno5Dha_3BWVP2uIKqEm37U1HZoFFLxo5-Ps&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=29835a9de046323122c04025b4bc1311&amp;oe=5F24D8B2&quot;}">
            <span class="sbi-screenreader">With pastoral views, a wash of cool marble and a s</span>
            	                    <img src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="With pastoral views, a wash of cool marble and a splash of sparkling accents, this 2020 Bath of the Year winner by @jwheelerdesigns made for a master that’s equal parts calm and cosmopolitan. He started with a classic black-and-white palette and added shimmer and shine via a three-tier, antique-brass-and-acrylic chandelier, a host of antiqued mirror and polished-nickel accents and a showstopper of a stainless steel soaking tub. ⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
📷: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
✏️: @zoegowen⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17857171670039031" data-date="1593169220">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CB5VXuNHups/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/105973475_3155775337794607_8513673443098334574_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQnq_lvGX3vdlLMBrR-8xA0nIV_3F6xWZkokFFWOh8cNA9PEWkDKAaCsLLDxMf86SUY&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=bef7c87ecdd4868d0ec5e3cbe7a15a4e&#038;oe=5F260FD3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/105973475_3155775337794607_8513673443098334574_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQnq_lvGX3vdlLMBrR-8xA0nIV_3F6xWZkokFFWOh8cNA9PEWkDKAaCsLLDxMf86SUY&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=bef7c87ecdd4868d0ec5e3cbe7a15a4e&amp;oe=5F260FD3&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CB5VXuNHups\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CB5VXuNHups\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/105973475_3155775337794607_8513673443098334574_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQnq_lvGX3vdlLMBrR-8xA0nIV_3F6xWZkokFFWOh8cNA9PEWkDKAaCsLLDxMf86SUY&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=bef7c87ecdd4868d0ec5e3cbe7a15a4e&amp;oe=5F260FD3&quot;}">
            <span class="sbi-screenreader">Designer @virginia_cheek leaned into the @serenbe </span>
            	                    <img src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Designer @virginia_cheek leaned into the @serenbe showhouse&#039;s modern disposition when designing this welcoming, texture-friendly loft. She notes that the faux-bois @zakandfox ceiling paper was a bit out of her comfort zone, but she was thrilled with the end result.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Builder: @southhavenbuilders⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
📷: @jeffherrphoto⠀⠀⠀⠀⠀⠀⠀⠀⠀
✏️: @jeannelyonsdavis⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17964362167316282" data-date="1593082807">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CB2wjSAHgjP/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/105942216_259250648690533_7887935053454644795_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQk0cMcgugj9rDmJcVpIYCvHPHBzAksBky6X7AM5PfLydb-5O9a407acwJjkpaKgzaM&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=4fa27f96827bba78d8264ff744670152&#038;oe=5F238A43" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/105942216_259250648690533_7887935053454644795_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQk0cMcgugj9rDmJcVpIYCvHPHBzAksBky6X7AM5PfLydb-5O9a407acwJjkpaKgzaM&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4fa27f96827bba78d8264ff744670152&amp;oe=5F238A43&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CB2wjSAHgjP\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CB2wjSAHgjP\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/105942216_259250648690533_7887935053454644795_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQk0cMcgugj9rDmJcVpIYCvHPHBzAksBky6X7AM5PfLydb-5O9a407acwJjkpaKgzaM&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4fa27f96827bba78d8264ff744670152&amp;oe=5F238A43&quot;}">
            <span class="sbi-screenreader">Inspired by the @cashiersdesignershowhouse terrain</span>
            	                    <img src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Inspired by the @cashiersdesignershowhouse terrain and tradition, Nancy Dyleski and Melanie Couch of @spruceinteriors4118 set about to create an elegant, high-impact entry that’s an explosion of bright blue walls, blue-and-white porcelain and floor-to-ceiling draperies in bold blue fern-bedecked fabric. 
Photo: @dhcphoto
Writer: Laura Kostelny
.
.
.
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17851234592106716" data-date="1592998131">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CB0PC-nla9Q/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/104412394_282723449634416_4381731504616437499_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQlGQESK8kovmFTvFg8Z9brsLuJsozz3_VYlAMzRXnHH7p9cIEc4VAOUgQJYHZMp0nE&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=49ec08e6162003c3ff0954a066c9345c&#038;oe=5F2650CD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/104412394_282723449634416_4381731504616437499_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlGQESK8kovmFTvFg8Z9brsLuJsozz3_VYlAMzRXnHH7p9cIEc4VAOUgQJYHZMp0nE&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=49ec08e6162003c3ff0954a066c9345c&amp;oe=5F2650CD&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CB0PC-nla9Q\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CB0PC-nla9Q\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/104412394_282723449634416_4381731504616437499_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQlGQESK8kovmFTvFg8Z9brsLuJsozz3_VYlAMzRXnHH7p9cIEc4VAOUgQJYHZMp0nE&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=49ec08e6162003c3ff0954a066c9345c&amp;oe=5F2650CD&quot;}">
            <span class="sbi-screenreader">Calm, comfortable and warm were the ethos in an up</span>
            	                    <img src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Calm, comfortable and warm were the ethos in an upstairs bedroom of the @serenbe showhouse, designed by @kensoninteriorsco. She channeled contrasting grays and blues that, like the great outdoors, vary in tone throughout the day. ⠀⠀⠀⠀⠀⠀⠀⠀⠀
📷: @jeffherrphoto
✏️: @jeannelyonsdavis
.
.
.
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17888081212581303" data-date="1592928846">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CByK5NUnxqF/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/105976704_284559102597679_6738695279307979270_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_oc=AQmHUzAFDfvboqbQ2JsG_LspKn_TP83rNFidNGld39hmQVuHseEJIuhlkYVyJzGnjjc&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=8ae70c93177665b70986925eec35bcdf&#038;oe=5F252CF1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/105976704_284559102597679_6738695279307979270_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmHUzAFDfvboqbQ2JsG_LspKn_TP83rNFidNGld39hmQVuHseEJIuhlkYVyJzGnjjc&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=8ae70c93177665b70986925eec35bcdf&amp;oe=5F252CF1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CByK5NUnxqF\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CByK5NUnxqF\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/105976704_284559102597679_6738695279307979270_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_oc=AQmHUzAFDfvboqbQ2JsG_LspKn_TP83rNFidNGld39hmQVuHseEJIuhlkYVyJzGnjjc&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=8ae70c93177665b70986925eec35bcdf&amp;oe=5F252CF1&quot;}">
            <span class="sbi-screenreader">Our June/July issue is here! From Scandinavian-lea</span>
            	                    <img src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Our June/July issue is here! From Scandinavian-leaning style with a dose of Southern charm to a cozy mountain cabin escape, don&#039;t miss our tours of the 2019 @serenbe showhouse and @cashiersdesignershowhouse. We also introduce our 2020 Bath of the Year winners, give you recipe ideas for dining at-home and pay tribute to the late and great artist Todd Murphy. ON THE COVER: Designer @melanieturnerinteriors used glittery brass accents and a plush window seat for a light and bright guest bath.

Photo: @mali_azima">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_atlantahomesmag#9" data-resized="{&quot;17888081212581303&quot;:{&quot;id&quot;:&quot;105976704_284559102597679_6738695279307979270_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17851234592106716&quot;:{&quot;id&quot;:&quot;104412394_282723449634416_4381731504616437499_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17964362167316282&quot;:{&quot;id&quot;:&quot;105942216_259250648690533_7887935053454644795_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17857171670039031&quot;:{&quot;id&quot;:&quot;105973475_3155775337794607_8513673443098334574_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17923393447416805&quot;:{&quot;id&quot;:&quot;105955421_431963414353824_7306273030037493090_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18014805082287695&quot;:{&quot;id&quot;:&quot;106141705_117633243079206_9129504436078308643_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17888864947585844&quot;:{&quot;id&quot;:&quot;106039518_292946568520343_5887300238386383189_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17910867730454657&quot;:{&quot;id&quot;:&quot;106472223_165447541700637_6193229533232098561_n&quot;,&quot;ratio&quot;:&quot;1.25&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17861129524957452&quot;:{&quot;id&quot;:&quot;106115017_695867051265399_7054587729346977136_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>


</div>
		</aside></div></div><!--#close sidebar --></div><!--#end section -->
<footer id="tn-footer" class="clearfix">
    <!-- Footer Ads -->
    
    <!--Sidebar Footer-->
                <div class="tn-container tn-sidebar-footer-wrap clearfix">
                                    <div class="tn-sidebar-footer first tn-container" role="complementary">
                        <aside class="widget widget_nav_menu"><div class="menu-footer-menu-1st-level-container"><ul id="menu-footer-menu-1st-level" class="menu"><li id="menu-item-47442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47442"><a href="/about-atlanta-homes-and-lifestyles/">About AH&#038;L</a></li>
<li id="menu-item-44816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44816"><a href="/advertising-with-atlanta-homes-lifestyles/">Advertising</a></li>
<li id="menu-item-44820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44820"><a href="/customer-service/">Customer Service</a></li>
<li id="menu-item-44822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44822"><a target="_blank" rel="noopener noreferrer" href="http://esteemmedia.com">Esteem Media</a></li>
<li id="menu-item-44823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44823"><a href="/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-48509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48509"><a target="_blank" rel="noopener noreferrer" href="http://magfinder.magnetdata.net/">Find Your Nearest Newsstand</a></li>
<li id="menu-item-52620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52620"><a href="/sitemap/">Sitemap</a></li>
</ul></div></aside>                    </div>
                
                                    <div class="tn-sidebar-footer second tn-container" role="complementary">
                        <aside class="widget widget_text">			<div class="textwidget"><div class="col-sm-4 col-xs-12 cover"><a href="https://atlantahomesmag.omeda.com/ahl/r-paid.do?p=WEBPAID" target="_blank" class="subscribe" rel="noopener noreferrer"><img src="/wp-content/uploads/2019/09/Oct.19_CoverFinal.jpg" alt="Atlanta Homes and Lifestyles Magazine"/></a></div>
<div class="col-sm-4 col-xs-12 ipad"><a href="https://atlantahomesmag.com/digital-edition/" target="_blank" class="download" rel="noopener noreferrer"><img src="/wp-content/uploads/2019/08/iPad-Air-2-Mockup2.gif"></a></div>
<div class="col-sm-4 col-xs-12 sign-up-form">
<h2><a href="https://atlantahomesmag.omeda.com/ahl/r-paid.do?p=WEBPAID" target="_blank" class="subscribe" rel="noopener noreferrer"><span class="footer-sans">SUBSCRIBE</span>
Get the Magazine!</a></h2>
<hr/>
<h2><a href="https://atlantahomesmag.com/digital-edition/" target="_blank" class="download" rel="noopener noreferrer"><span class="footer-sans">DOWNLOAD OUR</span>
Digital Edition</a></h2>
<hr/>
<h3>SIGN UP FOR THE NEWSLETTER</h3><div id="mc_embed_signup"><form action="//atlantahomesmag.us9.list-manage.com/subscribe/post?u=2f6eb95406432002e14a79baf&amp;id=0f23f4b0ce" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"><input type="email" onclick="this.value='';" onfocus="this.select()" onblur="this.value=!this.value?'Email Address':this.value;" value="Email Address" name="EMAIL" class="required email" id="mce-EMAIL">
</div> <div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;"><input type="text" name="b_2f6eb95406432002e14a79baf_0f23f4b0ce" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div>
		</aside>                    </div>
                                                    <div class="tn-sidebar-footer third tn-container" role="complementary">
                        <aside class="widget widget_text">			<div class="textwidget"><ul class="footer-social">
<li><a href="https://www.facebook.com/atlantahomesmag" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2015/06/fb.png"></a></li>
<li><a href="https://instagram.com/atlantahomesmag/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2015/06/insta.png"></a></li>
<li><a href="https://www.pinterest.com/atlantahomesmag/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2015/06/pin.png"></a></li>
<li><a href="https://twitter.com/atlantahomesmag/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2015/06/twitter.png"></a></li>
</ul>
<br>
<p>1117 Perimeter Center West, Suite N118, Atlanta, GA 30338</p>
<p>Esteem Media 2020. All Rights Reserved.</p></div>
		</aside>                    </div>
                
            </div><!--#tn sidebar footer wrap-->
            
    <!-- Footer Copyright -->
    
</footer><!--#footer -->

</div><!--#tn-main-container -->
</div><!--#tn-main-site-wrap -->
<div id="popup-cjpopup-53398" class="cjpopup  cjpopup-no-phone  cjpopup-hidden cjpopup-modal-box" data-close-click="" data-click="" data-right-click="no" data-backdrop-id="backdrop-cjpopup-53398" data-cookie="1" data-popup-type="modal-box" data-width="600px" data-height="" data-padding="px" data-delay="2" data-autohide="" data-hideclosebutton="" data-bgcolor="#ffffff" data-textcolor="#666666" data-linkcolor="#d3bc0a" data-closebgcolor="#222222" data-closetextcolor="#FFFFFF" data-animation-in="fadeIn" data-animation-out="fadeOut" data-esc-key="no" data-anywhere-click-close="no" data-disable-body-scroll=""><div class="popup-content"><div class="cjpopup-raw-html"><a href="https://www.americasmart.com/markets/july-gift-home-rug/?utm_source=paid&utm_medium=email&utm_campaign=Atlanta_Homes_Lifestyles&utm_term=ATLJuly20&utm_content=popupad#/"target="_blank"><img src="/wp-content/uploads/2020/07/ATL_July20_Home-Decor_Web-Banner_630x430.jpg"></a></div></div><a href="#close" class="close-cjpopup"><span>x</span></a></div><div id="backdrop-cjpopup-53398" class="cjbackdrop  cjpopup-no-phone  cjpopup-hidden" style="background-color: rgba(34,34,34,0.9)"></div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://atlantahomesmag.com/wp-admin/admin-ajax.php";
</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type="text/javascript">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</script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://atlantahomesmag.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://atlantahomesmag.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://atlantahomesmag.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css' type='text/css' media='all' />
<script type='text/javascript' src='/wp-content/plugins/embed-any-document/js/pdfobject.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/embed-any-document/js/embed-public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/atlantahomesmag.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpibfi_options = {"hover":{"siteTitle":"AH&amp;L","image_selector":".jpibfi_container img","disabled_classes":"wp-smiley;nopin","enabled_classes":"","min_image_height":0,"min_image_height_small":0,"min_image_width":0,"min_image_width_small":0,"show_on":"[front],[home],[single],[page],[archive],[search],[category]","disable_on":"56340,,59799","show_button":"hover","button_margin_bottom":20,"button_margin_top":20,"button_margin_left":20,"button_margin_right":20,"button_position":"top-left","description_option":["img_title","img_alt","post_title"],"transparency_value":0.2,"pin_image":"default","pin_image_button":"square","pin_image_icon":"circle","pin_image_size":"small","custom_image_url":"","scale_pin_image":false,"pin_linked_url":true,"pinLinkedImages":true,"pinImageHeight":43.2,"pinImageWidth":43.2,"scroll_selector":"","support_srcset":false}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/jquery-pin-it-button-for-images/js/jpibfi.client.js'></script>
<script type='text/javascript' src='/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/lib/extends_script/extends_lib.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tn_sticky_navigation = "";
var tn_sidebar_sticky_enable = "1";
var tn_to_top = "1";
var tn_to_top_mobile = "0";
var tn_site_smooth_scroll = "1";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/assets/js/tn_script.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/custom/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tn_sub_cate_ajax = "1";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/includes/tn_core/js/tn_ajax.js'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/assets/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/assets/js/jquery.cycle2.carousel.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/assets/js/smartquotes.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js'></script>
<script type='text/javascript' src='/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/atlantahomesmag.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js'></script>

<script>

// jQuery.each(jQuery("#menu-main-menu-1"), function() {
//
//    jQuery(this).find("a").attr("href", "#");
//
// });
//
//
// jQuery('#menu-main-menu-1 li').hover(function() {
// 	var $parent = jQuery(this);
// 	var $dropdown = $parent.children('ul');
//
// 		 // alert(jQuery('#menu-main-menu-1 li').index(this));
// 	$dropdown.show(0,function() {
// 		$parent.mouseleave(function() {
// 			var $this = jQuery(this);
// 			$this.children('ul').fadeOut(10);
// 		});
// 	});
// });
</script>

</body>
<script>
    var elements = document.getElementsByTagName('.jg-entry img');

for (var i = 0, len = elements.length; i < len; i++)
{
  elements[i].removeAttribute('title');
}
</script>
<script type="text/javascript">
    function _gaLt(event) {

        /* If GA is blocked or not loaded, or not main|middle|touch click then don't track */
        if (!ga.hasOwnProperty("loaded") || ga.loaded != true || (event.which != 1 && event.which != 2)) {
            return;
        }

        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
            el = el.parentNode;
        }

        /* if a link with valid href has been clicked */
        if (el && el.href) {

            var link = el.href;

            /* Only if it is an external link */
            if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)) {

                /* Is actual target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;

                /* Assume a target if Ctrl|shift|meta-click */
                if (event.ctrlKey || event.shiftKey || event.metaKey || event.which == 2) {
                    target = "_blank";
                }

                var hbrun = false; // tracker has not yet run

                /* HitCallback to open link in same window after tracker */
                var hitBack = function() {
                    /* run once only */
                    if (hbrun) return;
                    hbrun = true;
                    window.location.href = link;
                };

                if (target) { /* If target opens a new window then just track */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search
                    );
                } else { /* Prevent standard click, track then open */
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                    /* send event with callback */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search, {
                            "hitCallback": hitBack
                        }
                    );

                    /* Run hitCallback again if GA takes longer than 1 second */
                    setTimeout(hitBack, 1000);
                }
            }
        }
    }

    var _w = window;
    /* Use "click" if touchscreen device, else "mousedown" */
    var _gaLtEvt = ("ontouchstart" in _w) ? "click" : "mousedown";
    /* Attach the event to all clicks in the document after page has loaded */
    _w.addEventListener ? _w.addEventListener("load", function() {document.body.addEventListener(_gaLtEvt, _gaLt, !1)}, !1)
        : _w.attachEvent && _w.attachEvent("onload", function() {document.body.attachEvent("on" + _gaLtEvt, _gaLt)});
</script>
</html>
