<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<script>
if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}
</script>

<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Introducing the 2021 Serenbe Designer Showhouse - Atlanta Homes and Lifestyles</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Prata%3A400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Prata%3A400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Prata%3A400&#038;display=swap" /></noscript>
	<meta name="description" content="Featuring top Southern design talents, Atlanta Homes &amp; Lifestyles presents the 8th-annual Serenbe Designer Showhouse October 14–November 7." />
	<link rel="canonical" href="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Introducing the 2021 Serenbe Designer Showhouse - Atlanta Homes and Lifestyles" />
	<meta property="og:description" content="Featuring top Southern design talents, Atlanta Homes &amp; Lifestyles presents the 8th-annual Serenbe Designer Showhouse October 14–November 7." />
	<meta property="og:url" content="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/" />
	<meta property="og:site_name" content="Atlanta Homes and Lifestyles" />
	<meta property="article:publisher" content="http://www.facebook.com/atlantahomesmag" />
	<meta property="article:published_time" content="2021-10-13T23:36:55+00:00" />
	<meta property="article:modified_time" content="2021-10-14T00:22:55+00:00" />
	<meta property="og:image" content="http://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-scaled.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1514" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@atlantahomesmag" />
	<meta name="twitter:site" content="@atlantahomesmag" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Lauren Iverson" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://atlantahomesmag.com/#website","url":"https://atlantahomesmag.com/","name":"Atlanta Homes and Lifestyles","description":"Home Renovation, Interior Design, Remodeling, Real Estate, Outdoor Living, Entertaining and Arts","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://atlantahomesmag.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://atlantahomesmag.com/blog/serenbe-designer-showhouse/#primaryimage","inLanguage":"en-US","url":"https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-scaled.jpg","contentUrl":"https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-scaled.jpg","width":2048,"height":1514},{"@type":"WebPage","@id":"https://atlantahomesmag.com/blog/serenbe-designer-showhouse/#webpage","url":"https://atlantahomesmag.com/blog/serenbe-designer-showhouse/","name":"Introducing the 2021 Serenbe Designer Showhouse - Atlanta Homes and Lifestyles","isPartOf":{"@id":"https://atlantahomesmag.com/#website"},"primaryImageOfPage":{"@id":"https://atlantahomesmag.com/blog/serenbe-designer-showhouse/#primaryimage"},"datePublished":"2021-10-13T23:36:55+00:00","dateModified":"2021-10-14T00:22:55+00:00","author":{"@id":"https://atlantahomesmag.com/#/schema/person/b4cacfd32a5046e9941b074ee54d0aba"},"description":"Featuring top Southern design talents, Atlanta Homes & Lifestyles presents the 8th-annual Serenbe Designer Showhouse October 14\u2013November 7.","breadcrumb":{"@id":"https://atlantahomesmag.com/blog/serenbe-designer-showhouse/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://atlantahomesmag.com/blog/serenbe-designer-showhouse/"]}]},{"@type":"BreadcrumbList","@id":"https://atlantahomesmag.com/blog/serenbe-designer-showhouse/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://atlantahomesmag.com/"},{"@type":"ListItem","position":2,"name":"Introducing the 2021 Serenbe Designer Showhouse"}]},{"@type":"Person","@id":"https://atlantahomesmag.com/#/schema/person/b4cacfd32a5046e9941b074ee54d0aba","name":"Lauren Iverson","url":"https://atlantahomesmag.com/author/lauren-admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Atlanta Homes and Lifestyles &raquo; Feed" href="https://atlantahomesmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlanta Homes and Lifestyles &raquo; Comments Feed" href="https://atlantahomesmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Atlanta Homes and Lifestyles &raquo; iCal Feed" href="https://atlantahomesmag.com/events/?ical=1" />
<link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/foundicons/3.0.0/foundation-icons.woff" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://atlantahomesmag.com/wp-content/plugins/bb-plugin/fonts/fontawesome/5.15.3/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://atlantahomesmag.com/wp-content/plugins/bb-plugin/fonts/fontawesome/5.15.3/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://atlantahomesmag.com/wp-content/plugins/bb-plugin/fonts/fontawesome/5.15.3/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script type="rocketlazyloadscript" src="//www.googletagmanager.com/gtag/js?id=UA-54929744-1"  data-rocket-type="text/javascript" data-cfasync="false" async></script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://atlantahomesmag.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://atlantahomesmag.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.0' media='all' />
<link rel='stylesheet' id='cjpopups-animate-css-css'  href='https://atlantahomesmag.com/wp-content/plugins/cj-popups/assets/css/animate.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='cjpopups-css-css'  href='https://atlantahomesmag.com/wp-content/plugins/cj-popups/assets/css/cjpopups.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='jpibfi-style-css'  href='https://atlantahomesmag.com/wp-content/plugins/jquery-pin-it-button-for-images/css/client.css?ver=3.0.6' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dashicons.min.css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://atlantahomesmag.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.7' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='https://atlantahomesmag.com/wp-content/plugins/bb-plugin/fonts/fontawesome/5.15.3/css/all.min.css?ver=2.5.0.2' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://cdnjs.cloudflare.com/ajax/libs/foundicons/3.0.0/foundation-icons.css?ver=2.5.0.2' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-ac1d341e3965f58dd617537f0c49ecb8-css'  href='https://atlantahomesmag.com/wp-content/uploads/bb-plugin/cache/ac1d341e3965f58dd617537f0c49ecb8-layout-bundle.css?ver=2.5.0.2-1.3.3.1' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://atlantahomesmag.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' media='all' />
<link rel='stylesheet' id='cj-frontend-css-css'  href='https://atlantahomesmag.com/wp-content/plugins/cj-popups/framework/assets/frontend/css/cj-global.css?ver=1.4.3' media='screen' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://atlantahomesmag.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://atlantahomesmag.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0' media='all' />
<style id='__EPYT__style-inline-css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='https://atlantahomesmag.com/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.min.css?ver=2.5.0.2' media='all' />
<link rel='stylesheet' id='bootstrap-4-css'  href='https://atlantahomesmag.com/wp-content/themes/bb-theme/css/bootstrap-4.min.css?ver=1.7.9' media='all' />
<link rel='stylesheet' id='fl-automator-skin-css'  href='https://atlantahomesmag.com/wp-content/uploads/bb-theme/skin-615ef7dd3d75f.css?ver=1.7.9' media='all' />
<link rel='stylesheet' id='fl-child-theme-css'  href='https://atlantahomesmag.com/wp-content/themes/bb-theme-child/style.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='pp-animate-css'  href='https://atlantahomesmag.com/wp-content/plugins/bbpowerpack/assets/css/animate.min.css?ver=3.5.1' media='all' />

<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' media='all' />
<link rel="stylesheet" type="text/css" href="https://atlantahomesmag.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=d3fef2c3" media="all">
<style data-related="n2-ss-7">div#n2-ss-7 .n2-ss-slider-1{display:grid;position:relative;}div#n2-ss-7 .n2-ss-slider-2{display:grid;position:relative;overflow:hidden;padding:0px 0px 0px 0px;border:1px solid RGBA(99,97,97,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-7:not(.n2-ss-loaded) .n2-ss-slider-2{background-image:none !important;}div#n2-ss-7 .n2-ss-slider-3{display:grid;grid-template-areas:'cover';position:relative;overflow:hidden;z-index:10;}div#n2-ss-7 .n2-ss-slider-3 > *{grid-area:cover;}div#n2-ss-7 .n2-ss-slide-backgrounds,div#n2-ss-7 .n2-ss-slider-3 > .n2-ss-divider{position:relative;}div#n2-ss-7 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-7 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-7 .n2-ss-slide-background{transform:translateX(-100000px);}div#n2-ss-7 .n2-ss-slider-4{place-self:center;position:relative;width:100%;height:100%;z-index:20;display:grid;grid-template-areas:'slide';}div#n2-ss-7 .n2-ss-slider-4 > *{grid-area:slide;}div#n2-ss-7.n2-ss-full-page--constrain-ratio .n2-ss-slider-4{height:auto;}div#n2-ss-7 .n2-ss-slide{display:grid;place-items:center;grid-auto-columns:100%;position:relative;z-index:20;-webkit-backface-visibility:hidden;transform:translateX(-100000px);}div#n2-ss-7 .n2-ss-slide{perspective:1000px;}div#n2-ss-7 .n2-ss-slide-active{z-index:21;}.n2-ss-background-animation{position:absolute;top:0;left:0;width:100%;height:100%;z-index:3;}div#n2-ss-7 .n2-ss-background-animation{position:absolute;top:0;left:0;width:100%;height:100%;z-index:3;}div#n2-ss-7 .n2-ss-background-animation .n2-ss-slide-background{z-index:auto;}div#n2-ss-7 .n2-bganim-side{position:absolute;left:0;top:0;overflow:hidden;background:RGBA(51,51,51,1);}div#n2-ss-7 .n2-bganim-tile-overlay-colored{z-index:100000;background:RGBA(51,51,51,1);}div#n2-ss-7 .n2-ss-slide-limiter{max-width:750px;}div#n2-ss-7 .n-uc-DXPLsQLQqwzd{padding:10px 10px 10px 10px}div#n2-ss-7 .n-uc-xRmWLBMtzjRk{padding:10px 10px 10px 10px}@media (min-width: 1200px){div#n2-ss-7 [data-hide-desktopportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 1199px) and (min-width: 901px),(orientation: portrait) and (max-width: 1199px) and (min-width: 701px){div#n2-ss-7 [data-hide-tabletportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 900px),(orientation: portrait) and (max-width: 700px){div#n2-ss-7 [data-hide-mobileportrait="1"]{display: none !important;}}</style>
<style data-related="n2-ss-9">div#n2-ss-9 .n2-ss-slider-1{display:grid;position:relative;}div#n2-ss-9 .n2-ss-slider-2{display:grid;position:relative;overflow:hidden;padding:0px 0px 0px 0px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-9:not(.n2-ss-loaded) .n2-ss-slider-2{background-image:none !important;}div#n2-ss-9 .n2-ss-slider-3{display:grid;grid-template-areas:'cover';position:relative;overflow:hidden;z-index:10;}div#n2-ss-9 .n2-ss-slider-3 > *{grid-area:cover;}div#n2-ss-9 .n2-ss-slide-backgrounds,div#n2-ss-9 .n2-ss-slider-3 > .n2-ss-divider{position:relative;}div#n2-ss-9 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-9 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-9 .n2-ss-slide-background{transform:translateX(-100000px);}div#n2-ss-9 .n2-ss-slider-4{place-self:center;position:relative;width:100%;height:100%;z-index:20;display:grid;grid-template-areas:'slide';}div#n2-ss-9 .n2-ss-slider-4 > *{grid-area:slide;}div#n2-ss-9.n2-ss-full-page--constrain-ratio .n2-ss-slider-4{height:auto;}div#n2-ss-9 .n2-ss-slide{display:grid;place-items:center;grid-auto-columns:100%;position:relative;z-index:20;-webkit-backface-visibility:hidden;transform:translateX(-100000px);}div#n2-ss-9 .n2-ss-slide{perspective:1000px;}div#n2-ss-9 .n2-ss-slide-active{z-index:21;}.n2-ss-background-animation{position:absolute;top:0;left:0;width:100%;height:100%;z-index:3;}div#n2-ss-9 .n2-ss-background-animation{position:absolute;top:0;left:0;width:100%;height:100%;z-index:3;}div#n2-ss-9 .n2-ss-background-animation .n2-ss-slide-background{z-index:auto;}div#n2-ss-9 .n2-bganim-side{position:absolute;left:0;top:0;overflow:hidden;background:RGBA(51,51,51,1);}div#n2-ss-9 .n2-bganim-tile-overlay-colored{z-index:100000;background:RGBA(51,51,51,1);}div#n2-ss-9 .n2-ss-slide-limiter{max-width:320px;}div#n2-ss-9 .n-uc-PToxkqri0cnw{padding:10px 10px 10px 10px}div#n2-ss-9 .n-uc-mBHN7bVpQoSB{padding:10px 10px 10px 10px}div#n2-ss-9 .n-uc-gnaoTs8V0eO6{padding:10px 10px 10px 10px}div#n2-ss-9-align{max-width:320px;}div#n2-ss-9 .n2-ss-slider-1{min-height:320px;}@media (min-width: 1200px){div#n2-ss-9 [data-hide-desktopportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 1199px) and (min-width: 901px),(orientation: portrait) and (max-width: 1199px) and (min-width: 701px){div#n2-ss-9 .n2-ss-slide-limiter{max-width:320px;}div#n2-ss-9 [data-hide-tabletportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 900px),(orientation: portrait) and (max-width: 700px){div#n2-ss-9 [data-hide-mobileportrait="1"]{display: none !important;}}</style>
<style data-related="n2-ss-10">div#n2-ss-10 .n2-ss-slider-1{display:grid;position:relative;}div#n2-ss-10 .n2-ss-slider-2{display:grid;position:relative;overflow:hidden;padding:0px 0px 0px 0px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-10:not(.n2-ss-loaded) .n2-ss-slider-2{background-image:none !important;}div#n2-ss-10 .n2-ss-slider-3{display:grid;grid-template-areas:'cover';position:relative;overflow:hidden;z-index:10;}div#n2-ss-10 .n2-ss-slider-3 > *{grid-area:cover;}div#n2-ss-10 .n2-ss-slide-backgrounds,div#n2-ss-10 .n2-ss-slider-3 > .n2-ss-divider{position:relative;}div#n2-ss-10 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-10 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-10 .n2-ss-slide-background{transform:translateX(-100000px);}div#n2-ss-10 .n2-ss-slider-4{place-self:center;position:relative;width:100%;height:100%;z-index:20;display:grid;grid-template-areas:'slide';}div#n2-ss-10 .n2-ss-slider-4 > *{grid-area:slide;}div#n2-ss-10.n2-ss-full-page--constrain-ratio .n2-ss-slider-4{height:auto;}div#n2-ss-10 .n2-ss-slide{display:grid;place-items:center;grid-auto-columns:100%;position:relative;z-index:20;-webkit-backface-visibility:hidden;transform:translateX(-100000px);}div#n2-ss-10 .n2-ss-slide{perspective:1000px;}div#n2-ss-10 .n2-ss-slide-active{z-index:21;}.n2-ss-background-animation{position:absolute;top:0;left:0;width:100%;height:100%;z-index:3;}div#n2-ss-10 .n2-ss-slide-limiter{max-width:320px;}div#n2-ss-10 .n-uc-4kh5HQTm6XKw{padding:0px 0px 0px 0px}div#n2-ss-10 .n-uc-OVcgwtL5b0o6{padding:0px 0px 0px 0px}div#n2-ss-10-align{max-width:320px;}div#n2-ss-10 .n2-ss-slider-1{min-height:320px;}@media (min-width: 1200px){div#n2-ss-10 [data-hide-desktopportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 1199px) and (min-width: 901px),(orientation: portrait) and (max-width: 1199px) and (min-width: 701px){div#n2-ss-10 .n2-ss-slide-limiter{max-width:320px;}div#n2-ss-10 [data-hide-tabletportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 900px),(orientation: portrait) and (max-width: 700px){div#n2-ss-10 [data-hide-mobileportrait="1"]{display: none !important;}}</style>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/atlantahomesmag.com","hash_tracking":"false","ua":"UA-54929744-1","v4_id":""};
</script>
<script type="rocketlazyloadscript" src='https://atlantahomesmag.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js' defer></script>
<script type="rocketlazyloadscript" src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://atlantahomesmag.com/wp-content/cache/min/1/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1633790416' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://atlantahomesmag.com/wp-content/cache/min/1/wp-content/plugins/cj-popups/assets/js/cjpopups.js?ver=1633790416' id='cjpopups-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://atlantahomesmag.com/wp-content/cache/min/1/c/5.8.1/wp-includes/js/imagesloaded.min.js?ver=1633790416' id='imagesloaded-js' defer></script>
<script id='__ytprefs__-js-extra'>
var _EPYT_ = {"ajaxurl":"https:\/\/atlantahomesmag.com\/wp-admin\/admin-ajax.php","security":"407cff35c2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/atlantahomesmag.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/atlantahomesmag.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
</script>
<script type="rocketlazyloadscript" src='https://atlantahomesmag.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0' id='__ytprefs__-js' defer></script>
<link rel="https://api.w.org/" href="https://atlantahomesmag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://atlantahomesmag.com/wp-json/wp/v2/posts/79100" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atlantahomesmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atlantahomesmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://atlantahomesmag.com/?p=79100' />
<link rel="alternate" type="application/json+oembed" href="https://atlantahomesmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlantahomesmag.com%2Fblog%2Fserenbe-designer-showhouse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atlantahomesmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlantahomesmag.com%2Fblog%2Fserenbe-designer-showhouse%2F&#038;format=xml" />
		<script type="rocketlazyloadscript">
			var bb_powerpack = {
				ajaxurl: 'https://atlantahomesmag.com/wp-admin/admin-ajax.php'
			};
		</script>
		<style type="text/css">
	a.pinit-button.custom span {
		}

	.pinit-hover {
		opacity: 0.8 !important;
		filter: alpha(opacity=80) !important;
	}
	a.pinit-button {
	border-bottom: 0 !important;
	box-shadow: none !important;
	margin-bottom: 0 !important;
}
a.pinit-button::after {
    display: none;
}</style>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://atlantahomesmag.com"><link rel="https://theeventscalendar.com/" href="https://atlantahomesmag.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
					<style>
			#related_posts_thumbnails li{
				border-right: 1px solid #dddddd;
				background-color: #ffffff			}
			#related_posts_thumbnails li:hover{
				background-color: #eeeeee;
			}
			.relpost_content{
				font-size:	12px;
				color: 		#333333;
			}
			.relpost-block-single{
				background-color: #ffffff;
				border-right: 1px solid  #dddddd;
				border-left: 1px solid  #dddddd;
				margin-right: -1px;
			}
			.relpost-block-single:hover{
				background-color: #eeeeee;
			}
		</style>

	
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script type="rocketlazyloadscript">
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://atlantahomesmag.com/wp-content/uploads/2021/03/atlanta_favicon_41.jpg" sizes="32x32" />
<link rel="icon" href="https://atlantahomesmag.com/wp-content/uploads/2021/03/atlanta_favicon_41.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://atlantahomesmag.com/wp-content/uploads/2021/03/atlanta_favicon_41.jpg" />
<meta name="msapplication-TileImage" content="https://atlantahomesmag.com/wp-content/uploads/2021/03/atlanta_favicon_41.jpg" />
		<style id="wp-custom-css">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</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript" data-minify="1" src="https://atlantahomesmag.com/wp-content/cache/min/1/grt4qlo.js?ver=1633790416" defer></script>
<style type="text/css">.tk-proxima-nova,html{font-family:"proxima-nova",sans-serif;}</style>
<style type="text/css">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</style>
<script type="rocketlazyloadscript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7034774/638988/css/fonts.css">
<script type="rocketlazyloadscript">(function(){this._N2=this._N2||{_r:[],_d:[],r:function(){this._r.push(arguments)},d:function(){this._d.push(arguments)}}}).call(window);!function(a){a.indexOf("Safari")>0&&-1===a.indexOf("Chrome")&&document.documentElement.style.setProperty("--ss-safari-fix-225962","1px")}(navigator.userAgent);!function(e,i,o,r){(i=e.match(/(Chrome|Firefox|Safari)\/(\d+)\./))&&("Chrome"==i[1]?r=+i[2]>=32:"Firefox"==i[1]?r=+i[2]>=65:"Safari"==i[1]&&(o=e.match(/Version\/(\d+)/)||e.match(/(\d+)[0-9_]+like Mac/))&&(r=+o[1]>=14),r&&document.documentElement.classList.add("n2webp"))}(navigator.userAgent);</script><script type="rocketlazyloadscript" src="https://atlantahomesmag.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=d3fef2c3" defer async></script>
<script type="rocketlazyloadscript" src="https://atlantahomesmag.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=d3fef2c3" defer async></script>
<script type="rocketlazyloadscript" src="https://atlantahomesmag.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/ss-simple.min.js?ver=d3fef2c3" defer async></script>
<script type="rocketlazyloadscript" src="https://atlantahomesmag.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/smartslider-backgroundanimation.min.js?ver=d3fef2c3" defer async></script>
<script type="rocketlazyloadscript">

</script></head>
<body class="post-template-default single single-post postid-79100 single-format-standard tribe-no-js tribe-bar-is-disabled fl-theme-builder-header fl-theme-builder-footer fl-theme-builder-part fl-theme-builder-singular fl-framework-bootstrap-4 fl-preset-default fl-full-width fl-has-sidebar fl-search-active" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<a aria-label="Skip to content" class="fl-screen-reader-text" href="#fl-main-content">Skip to content</a><div class="fl-page">
	<div class="fl-builder-content fl-builder-content-76208 fl-builder-global-templates-locked" data-post-id="76208" data-type="part"><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5f985dfd903cb fl-visible-desktop-medium" data-node="5f985dfd903cb">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator" >
</div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5f985dfd94ec2" data-node="5f985dfd94ec2">
			<div class="fl-col fl-node-5f985dfd950aa fl-col-small" data-node="5f985dfd950aa">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5fb80710aa445 fl-visible-desktop-medium header-widget-right" data-node="5fb80710aa445">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5f985dfd950ae fl-col-small" data-node="5f985dfd950ae">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-5f985e066dee9 publicationlogo" data-node="5f985e066dee9">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="/" target="_self" itemprop="url">
				<img width="376" height="143" class="fl-photo-img wp-image-42552" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20376%20143'%3E%3C/svg%3E" alt="logo" itemprop="image" title="logo"  data-lazy-src="https://atlantahomesmag.com/wp-content/uploads/2015/05/logo.jpg" /><noscript><img width="376" height="143" class="fl-photo-img wp-image-42552" src="http://atlantahomesmag.com/wp-content/uploads/2015/05/logo.jpg" alt="logo" itemprop="image" title="logo"  /></noscript>
				</a>
					</div>
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5f985dfd950b0 fl-col-small" data-node="5f985dfd950b0">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5fb674ac417de fl-visible-desktop-medium header-widget-right" data-node="5fb674ac417de">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div class="chwr-widget"><a href="https://atlantahomesmag.com/issues/c-2021/"><img width="120" height="145" src="https://atlantahomesmag.com/wp-content/uploads/2021/09/Oct.21_Cover_tiny.jpg" class="image wp-image-78944  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="78944" data-permalink="https://atlantahomesmag.com/oct-21_cover_tiny/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/09/Oct.21_Cover_tiny.jpg" data-orig-size="120,145" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oct.21_Cover_tiny" data-image-description="" data-image-caption="" data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/09/Oct.21_Cover_tiny.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/09/Oct.21_Cover_tiny.jpg" data-lazy-src="https://atlantahomesmag.com/wp-content/uploads/2021/09/Oct.21_Cover_tiny.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="chwm-widget"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-56871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56871"><a href="https://atlantahomesmag.omeda.com/ahl/r-main.do">subscribe now</a></li>
<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56872"><a href="https://atlantahomesmag.com/issues/d-2021/">current issue</a></li>
<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56873"><a href="https://issuu.com/atlantahomesmag">digital edition</a></li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56874"><a href="http://eepurl.com/2XjPH">e-newsletter</a></li>
</ul></div></div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div><header class="fl-builder-content fl-builder-content-76188 fl-builder-global-templates-locked" data-post-id="76188" data-type="header" data-sticky="1" data-sticky-breakpoint="medium" data-shrink="0" data-overlay="0" data-overlay-bg="transparent" data-shrink-image-height="50px" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="fl-row fl-row-full-width fl-row-bg-none fl-node-5f8f037902532 fl-visible-desktop-medium header-menu-row main-menu-search-row" data-node="5f8f037902532">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator" >
</div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5f8f037908c2e" data-node="5f8f037908c2e">
			<div class="fl-col fl-node-5f8f037908dfb" data-node="5f8f037908dfb">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-menu fl-node-5f73491e467e6 main-menu-col" data-node="5f73491e467e6">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-responsive-toggle-mobile">
	<button class="fl-menu-mobile-toggle hamburger" aria-label="Navigation Menu"><span class="svg-container"><svg version="1.1" class="hamburger-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512">
<rect class="fl-hamburger-menu-top" width="512" height="102"/>
<rect class="fl-hamburger-menu-middle" y="205" width="512" height="102"/>
<rect class="fl-hamburger-menu-bottom" y="410" width="512" height="102"/>
</svg>
</span></button>	<div class="fl-clear"></div>
	<nav aria-label="Navigation Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="menu fl-menu-horizontal fl-toggle-none"><li id="menu-item-44230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://atlantahomesmag.com/">HOME</a><li id="menu-item-52234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a>SUBSCRIBE</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-77874" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://atlantahomesmag.omeda.com/ahl/r-main.do">Print</a>	<li id="menu-item-77875" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://issuu.com/store/publishers/atlantahomesmag/subscribe">Digital</a>	<li id="menu-item-77876" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://atlantahomesmag.us9.list-manage.com/subscribe?u=2f6eb95406432002e14a79baf&amp;id=0f23f4b0ce">Newsletter</a></ul><li id="menu-item-50320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="/article_categories/lifestyles/">STYLE</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-44524" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/entertaining/">Entertaining</a>	<li id="menu-item-44522" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/tastemakers/">Tastemakers</a>	<li id="menu-item-77873" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/books/">Books</a>	<li id="menu-item-44525" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/shopping/">Shopping</a></ul><li id="menu-item-77871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://atlantahomesmag.com/article_categories/life/">LIFE</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-54895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://atlantahomesmag.com/category/blog/">News</a>	<li id="menu-item-77872" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/real-estate/">Real Estate</a>	<li id="menu-item-44752" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/travel/">Travel</a>	<li id="menu-item-44523" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/culinary/">Dish</a></ul><li id="menu-item-50319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="/article_categories/interiors/">HOMES</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-44519" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/featured-homes/">Featured Homes</a>	<li id="menu-item-44751" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/garden/">Gardens</a>	<li id="menu-item-44748" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/second-homes/">Second Homes</a>	<li id="menu-item-44520" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/kitchens-baths/">Kitchens + Baths</a>	<li id="menu-item-44745" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/showhouses/">Showhouses</a>	<li id="menu-item-44746" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/high-rises/">High Rises</a>	<li id="menu-item-47948" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/office-spaces/">Office Spaces</a>	<li id="menu-item-44749" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/award-winners/">Award Winning Spaces</a></ul><li id="menu-item-49021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a>ROOMS</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-43657" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/gallery/kitchens/">Kitchens</a>	<li id="menu-item-43652" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/gallery/outdoor-rooms/">Outdoor Rooms</a>	<li id="menu-item-43655" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/gallery/bedrooms/">Bedrooms</a>	<li id="menu-item-43654" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/gallery/dining-rooms/">Dining Rooms</a>	<li id="menu-item-43656" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/gallery/bathrooms/">Bathrooms</a>	<li id="menu-item-43653" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/gallery/living-rooms/">Living Rooms</a></ul><li id="menu-item-50321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="/events/">EVENTS</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-48050" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/events/">Upcoming Events</a>	<li id="menu-item-59865" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/submitevent/">Submit an Event</a>	<li id="menu-item-48216" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://atlantaholidayhome.com">Home for the Holidays</a>	<li id="menu-item-50018" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.southeasternshowhouse.com/">Southeastern Designer Showhouse</a>	<li id="menu-item-48219" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.serenbeshowhouse.com">Serenbe Designer Showhouse</a>	<li id="menu-item-59180" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/events/kitchen-of-the-year-contest/">Kitchen of the Year Contest</a>	<li id="menu-item-50016" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/events/bath-year-contest/">Bath of the Year Contest</a>	<li id="menu-item-59179" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/events/luxurylivingshow/">Luxury Living Show</a>	<li id="menu-item-77995" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/events/tourofkitchens/">Tour of Kitchens</a>	<li id="menu-item-47991" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/out-and-about-photos/">Out &#038; About Photos</a></ul><li id="menu-item-45640" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/issues/">BY ISSUE</a><li id="menu-item-77877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://atlantahomesmag.com/video/">VIDEO</a><li id="menu-item-59893" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://atlantahomesmag.shop">SHOP</a></ul></nav></div>
	</div>
</div>
	</div>
</div>
			<div id="searchcol" class="fl-col fl-node-5f96f2311bb97 fl-col-small" data-node="5f96f2311bb97">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5f96f2311b9bc main-search-col" data-node="5f96f2311b9bc">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div class="fl-page-nav-search">
	<a href="javascript:void(0);" class="fas fa-search" aria-label="Search" aria-expanded="false" aria-haspopup="true" id='flsearchform'></a>
	<form method="get" role="search" aria-label="Search" action="https://atlantahomesmag.com/" title="Type and press Enter to search.">
		<input type="search" class="fl-search-input form-control" name="s" placeholder="Search" value="" aria-labelledby="flsearchform" />
	</form>
</div>
</div>
	</div>
</div>
	</div>
</div>
			<div id="socialcol" class="fl-col fl-node-5f96e61d3c887 fl-col-small" data-node="5f96e61d3c887">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-icon-group fl-node-5f96e61d3c66e" data-node="5f96e61d3c66e">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-group">
	<span class="fl-icon">
								<a href="https://www.facebook.com/atlantahomesmag" target="_blank" rel="noopener" >
							<i class="ua-icon ua-icon-facebook22" aria-hidden="true"></i>
				<span class="sr-only">Atlanta Homes Facebook</span>
						</a>
			</span>
		<span class="fl-icon">
								<a href="https://instagram.com/atlantahomesmag/" target="_blank" rel="noopener" >
							<i class="ua-icon ua-icon-instagram" aria-hidden="true"></i>
				<span class="sr-only">Atlanta Homes Instagram</span>
						</a>
			</span>
		<span class="fl-icon">
								<a href="https://www.pinterest.com/atlantahomesmag/" target="_blank" rel="noopener" >
							<i class="ua-icon ua-icon-pinterest" aria-hidden="true"></i>
				<span class="sr-only">Atlanta Homes Pinterest</span>
						</a>
			</span>
		<span class="fl-icon">
								<a href="https://www.youtube.com/channel/UCarkaEcl6E-odIo1kOs_cZA?disable_polymer=true" target="_blank" rel="noopener" >
							<i class="ua-icon ua-icon-youtube-with-circle" aria-hidden="true"></i>
				<span class="sr-only">Atlanta Homes YouTube</span>
						</a>
			</span>
	</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-none fl-node-5fbbb9d21a4e7 fl-visible-mobile header-menu-row main-menu-search-row" data-node="5fbbb9d21a4e7">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator" >
</div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5fbbb9d21a70f fl-col-group-equal-height fl-col-group-align-center fl-col-group-custom-width" data-node="5fbbb9d21a70f">
			<div class="fl-col fl-node-5fbbb9d21a712 fl-col-small" data-node="5fbbb9d21a712">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-pp-advanced-menu fl-node-5fbbbc360eec3" data-node="5fbbbc360eec3">
	<div class="fl-module-content fl-node-content">
					<div class="pp-advanced-menu-mobile-toggle hamburger">
				<div class="pp-hamburger" tabindex="0" role="button" aria-label="Menu"><div class="pp-hamburger-box"><div class="pp-hamburger-inner"></div></div></div>			</div>
			<div class="pp-advanced-menu pp-advanced-menu-accordion-collapse off-canvas">
	<div class="pp-clear"></div>
	<div class="pp-off-canvas-menu pp-menu-left">
		<a href="javascript:void(0)" class="pp-menu-close-btn">×</a>

		
		<ul id="menu-main-menu-1" class="menu pp-advanced-menu-expanded pp-toggle-arrows"><li id="menu-item-44230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://atlantahomesmag.com/" tabindex="0" role="link"><span class="menu-item-text">HOME</span></a></li>
<li id="menu-item-52234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children pp-has-submenu"><div class="pp-has-submenu-container"><a tabindex="0" role="link"><span class="menu-item-text">SUBSCRIBE<span class="pp-menu-toggle"></span></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-77874" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://atlantahomesmag.omeda.com/ahl/r-main.do" tabindex="0" role="link"><span class="menu-item-text">Print</span></a></li>
	<li id="menu-item-77875" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://issuu.com/store/publishers/atlantahomesmag/subscribe" tabindex="0" role="link"><span class="menu-item-text">Digital</span></a></li>
	<li id="menu-item-77876" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://atlantahomesmag.us9.list-manage.com/subscribe?u=2f6eb95406432002e14a79baf&#038;id=0f23f4b0ce" tabindex="0" role="link"><span class="menu-item-text">Newsletter</span></a></li>
</ul>
</li>
<li id="menu-item-50320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children pp-has-submenu"><div class="pp-has-submenu-container"><a href="/article_categories/lifestyles/" tabindex="0" role="link"><span class="menu-item-text">STYLE<span class="pp-menu-toggle"></span></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-44524" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/entertaining/" tabindex="0" role="link"><span class="menu-item-text">Entertaining</span></a></li>
	<li id="menu-item-44522" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/tastemakers/" tabindex="0" role="link"><span class="menu-item-text">Tastemakers</span></a></li>
	<li id="menu-item-77873" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/books/" tabindex="0" role="link"><span class="menu-item-text">Books</span></a></li>
	<li id="menu-item-44525" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/shopping/" tabindex="0" role="link"><span class="menu-item-text">Shopping</span></a></li>
</ul>
</li>
<li id="menu-item-77871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children pp-has-submenu"><div class="pp-has-submenu-container"><a href="https://atlantahomesmag.com/article_categories/life/" tabindex="0" role="link"><span class="menu-item-text">LIFE<span class="pp-menu-toggle"></span></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-54895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://atlantahomesmag.com/category/blog/" tabindex="0" role="link"><span class="menu-item-text">News</span></a></li>
	<li id="menu-item-77872" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/real-estate/" tabindex="0" role="link"><span class="menu-item-text">Real Estate</span></a></li>
	<li id="menu-item-44752" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/travel/" tabindex="0" role="link"><span class="menu-item-text">Travel</span></a></li>
	<li id="menu-item-44523" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/culinary/" tabindex="0" role="link"><span class="menu-item-text">Dish</span></a></li>
</ul>
</li>
<li id="menu-item-50319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children pp-has-submenu"><div class="pp-has-submenu-container"><a href="/article_categories/interiors/" tabindex="0" role="link"><span class="menu-item-text">HOMES<span class="pp-menu-toggle"></span></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-44519" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/featured-homes/" tabindex="0" role="link"><span class="menu-item-text">Featured Homes</span></a></li>
	<li id="menu-item-44751" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/garden/" tabindex="0" role="link"><span class="menu-item-text">Gardens</span></a></li>
	<li id="menu-item-44748" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/second-homes/" tabindex="0" role="link"><span class="menu-item-text">Second Homes</span></a></li>
	<li id="menu-item-44520" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/kitchens-baths/" tabindex="0" role="link"><span class="menu-item-text">Kitchens + Baths</span></a></li>
	<li id="menu-item-44745" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/showhouses/" tabindex="0" role="link"><span class="menu-item-text">Showhouses</span></a></li>
	<li id="menu-item-44746" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/high-rises/" tabindex="0" role="link"><span class="menu-item-text">High Rises</span></a></li>
	<li id="menu-item-47948" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/office-spaces/" tabindex="0" role="link"><span class="menu-item-text">Office Spaces</span></a></li>
	<li id="menu-item-44749" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/award-winners/" tabindex="0" role="link"><span class="menu-item-text">Award Winning Spaces</span></a></li>
</ul>
</li>
<li id="menu-item-49021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children pp-has-submenu"><div class="pp-has-submenu-container"><a tabindex="0" role="link"><span class="menu-item-text">ROOMS<span class="pp-menu-toggle"></span></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-43657" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/gallery/kitchens/" tabindex="0" role="link"><span class="menu-item-text">Kitchens</span></a></li>
	<li id="menu-item-43652" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/gallery/outdoor-rooms/" tabindex="0" role="link"><span class="menu-item-text">Outdoor Rooms</span></a></li>
	<li id="menu-item-43655" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/gallery/bedrooms/" tabindex="0" role="link"><span class="menu-item-text">Bedrooms</span></a></li>
	<li id="menu-item-43654" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/gallery/dining-rooms/" tabindex="0" role="link"><span class="menu-item-text">Dining Rooms</span></a></li>
	<li id="menu-item-43656" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/gallery/bathrooms/" tabindex="0" role="link"><span class="menu-item-text">Bathrooms</span></a></li>
	<li id="menu-item-43653" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/gallery/living-rooms/" tabindex="0" role="link"><span class="menu-item-text">Living Rooms</span></a></li>
</ul>
</li>
<li id="menu-item-50321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children pp-has-submenu"><div class="pp-has-submenu-container"><a href="/events/" tabindex="0" role="link"><span class="menu-item-text">EVENTS<span class="pp-menu-toggle"></span></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-48050" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/events/" tabindex="0" role="link"><span class="menu-item-text">Upcoming Events</span></a></li>
	<li id="menu-item-59865" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/submitevent/" tabindex="0" role="link"><span class="menu-item-text">Submit an Event</span></a></li>
	<li id="menu-item-48216" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" href="http://atlantaholidayhome.com" tabindex="0" role="link"><span class="menu-item-text">Home for the Holidays</span></a></li>
	<li id="menu-item-50018" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.southeasternshowhouse.com/" tabindex="0" role="link"><span class="menu-item-text">Southeastern Designer Showhouse</span></a></li>
	<li id="menu-item-48219" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.serenbeshowhouse.com" tabindex="0" role="link"><span class="menu-item-text">Serenbe Designer Showhouse</span></a></li>
	<li id="menu-item-59180" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/events/kitchen-of-the-year-contest/" tabindex="0" role="link"><span class="menu-item-text">Kitchen of the Year Contest</span></a></li>
	<li id="menu-item-50016" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/events/bath-year-contest/" tabindex="0" role="link"><span class="menu-item-text">Bath of the Year Contest</span></a></li>
	<li id="menu-item-59179" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/events/luxurylivingshow/" tabindex="0" role="link"><span class="menu-item-text">Luxury Living Show</span></a></li>
	<li id="menu-item-77995" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/events/tourofkitchens/" tabindex="0" role="link"><span class="menu-item-text">Tour of Kitchens</span></a></li>
	<li id="menu-item-47991" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories"><a href="https://atlantahomesmag.com/article_categories/out-and-about-photos/" tabindex="0" role="link"><span class="menu-item-text">Out &#038; About Photos</span></a></li>
</ul>
</li>
<li id="menu-item-45640" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/issues/" tabindex="0" role="link"><span class="menu-item-text">BY ISSUE</span></a></li>
<li id="menu-item-77877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://atlantahomesmag.com/video/" tabindex="0" role="link"><span class="menu-item-text">VIDEO</span></a></li>
<li id="menu-item-59893" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://atlantahomesmag.shop" tabindex="0" role="link"><span class="menu-item-text">SHOP</span></a></li>
</ul>
		
	</div>
</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5fbbb9d21a714" data-node="5fbbb9d21a714">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-5fbbba6558c27" data-node="5fbbba6558c27">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<a href="/" target="_self" itemprop="url">
				<img width="224" height="114" class="fl-photo-img wp-image-37180" src="/wp-content/uploads/2015/04/atlantahomes-logo.png" alt="atlantahomes-logo" itemprop="image" title="atlantahomes-logo"  data-no-lazy="1" />
				</a>
					</div>
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5fbbb9d21a716 fl-col-small mobile-search-col" data-node="5fbbb9d21a716">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5fc69b372edb5 main-search-col" data-node="5fc69b372edb5">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div class="fl-page-nav-search">
	<a href="javascript:void(0);" class="fas fa-search" aria-label="Search" aria-expanded="false" aria-haspopup="true" id='flsearchform'></a>
	<form method="get" role="search" aria-label="Search" action="https://atlantahomesmag.com/" title="Type and press Enter to search.">
		<input type="search" class="fl-search-input form-control" name="s" placeholder="Search" value="" aria-labelledby="flsearchform" />
	</form>
</div>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header><div class="uabb-js-breakpoint" style="display: none;"></div><div class="fl-builder-content fl-builder-content-76304 fl-builder-global-templates-locked" data-post-id="76304" data-type="part"><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5f9872910cf1d" data-node="5f9872910cf1d">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator" >
</div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5f9871a70c037" data-node="5f9871a70c037">
			<div class="fl-col fl-node-5f9871a70c03a" data-node="5f9871a70c03a">
	<div class="fl-col-content fl-node-content">
	<section class="fl-module fl-module-html fl-node-5f9871a70c03b" data-node="5f9871a70c03b">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div class="n2-section-smartslider fitvidsignore  n2_clear" data-ssid="7" tabindex="0" role="region" aria-label="Slider"><div id="n2-ss-7-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-7" data-creator="Smart Slider 3" data-responsive="auto" class="n2-ss-slider n2-ow n2-has-hover n2notransition  ">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow">
                                                    <div class="n2-ss-background-animation n2-ow"></div>
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds n2-ow-all"><div class="n2-ss-slide-background" data-public-id="1" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="Order Back Issues" data-title=""><picture><img src="//atlantahomesmag.com/wp-content/uploads/2020/10/BackIssues-1.jpg" alt="Order Back Issues" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div><div class="n2-ss-slide-background" data-public-id="2" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture><img src="//atlantahomesmag.com/wp-content/uploads/2021/10/showhouse-leaderboard-graphic-2021-scaled.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div></div>                    <div class="n2-ss-slider-4 n2-ow">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 750 100" data-related-device="desktopPortrait" class="n2-ow n2-ss-preserve-size n2-ss-preserve-size--slider n2-ss-slide-limiter"></svg><div data-slide-duration="0" data-id="6" data-slide-public-id="1" data-title="BackIssues-1" data-haslink="1" onclick="" data-href="https://atlantahomesmag.shop/" tabindex="0" role="button" data-n2click="url" data-force-pointer="" class="n2-ss-slide n2-ow  n2-ss-slide-6"><div role="note" class="n2-ss-slide--focus">BackIssues-1</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-DXPLsQLQqwzd" data-sstype="slide" data-pm="default"></div></div></div><div data-first="1" data-slide-duration="0" data-id="49" data-slide-public-id="2" data-title="showhouse leaderboard graphic 2021" data-haslink="1" onclick="" data-href="https://www.eventbrite.com/e/serenbe-showhouse-tours-tickets-135905457883?aff=AHL" tabindex="0" role="button" data-n2click="url" data-force-pointer="" class="n2-ss-slide n2-ow  n2-ss-slide-49"><div role="note" class="n2-ss-slide--focus">showhouse leaderboard graphic 2021</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-xRmWLBMtzjRk" data-sstype="slide" data-pm="default"></div></div></div>                    </div>

                                    </div>
            </div>
        </div>
        </div><ss3-loader></ss3-loader></div></div><div class="n2_clear"></div><script type="rocketlazyloadscript">_N2.r(["documentReady","smartslider-frontend","smartslider-backgroundanimation","ss-simple"],function(){new _N2.SmartSliderSimple('n2-ss-7', {"admin":false,"callbacks":"","background.video.mobile":1,"randomize":{"randomize":0,"randomizeFirst":0},"alias":{"id":0,"smoothScroll":0,"slideSwitch":0,"scroll":1},"align":"normal","isDelayed":0,"responsive":{"mediaQueries":{"all":false,"desktopportrait":["(min-width: 1200px)"],"tabletportrait":["(orientation: landscape) and (max-width: 1199px) and (min-width: 901px)","(orientation: portrait) and (max-width: 1199px) and (min-width: 701px)"],"mobileportrait":["(orientation: landscape) and (max-width: 900px)","(orientation: portrait) and (max-width: 700px)"]},"base":{"slideOuterWidth":750,"slideOuterHeight":100,"sliderWidth":750,"sliderHeight":100,"slideWidth":750,"slideHeight":100},"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"auto","sliderHeightBasedOn":"real","focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":750,"height":100,"max":3000,"min":750},"tabletPortrait":{"width":701,"height":93,"customHeight":false,"max":1199,"min":701},"mobilePortrait":{"width":320,"height":42,"customHeight":false,"max":900,"min":320}},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"playWhenVisible":1,"playWhenVisibleAt":0.5,"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":8000,"autoplayLoop":1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1000,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"postBackgroundAnimations":0,"bgAnimations":{"global":[{"type":"Flat","tiles":{"delay":0,"sequence":"ForwardDiagonal"},"main":{"type":"both","duration":1,"zIndex":2,"current":{"ease":"easeOutCubic","opacity":0}}}],"color":"RGBA(51,51,51,1)","speed":"superFast"},"mainanimation":{"type":"horizontal","duration":350,"delay":0,"ease":"easeOutQuad","shiftedBackgroundAnimation":"auto"},"carousel":1,"initCallbacks":function(){}});});</script></div>

</div>
	</div>
</section>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div>	<div id="fl-main-content" class="fl-page-content" itemprop="mainContentOfPage" role="main">

		<div class="fl-builder-content fl-builder-content-76368 fl-builder-global-templates-locked" data-post-id="76368"><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5fb7cbc0c87e7" data-node="5fb7cbc0c87e7">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator" >
</div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5fb7cdc03adb9" data-node="5fb7cdc03adb9">
			<div class="fl-col fl-node-5fb7cdc03b06c" data-node="5fb7cdc03b06c">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5fb7ce90169f6" data-node="5fb7ce90169f6">
	<div class="fl-module-content fl-node-content">
		<h1 class="fl-heading">
		<span class="fl-heading-text">Introducing the 2021 Serenbe Designer Showhouse</span>
	</h1>
	</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-5fb7d0011df8f" data-node="5fb7d0011df8f">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<div class="row">
<div class="col">
<p class="post-terms"><a href="https://atlantahomesmag.com/category/blog/" rel="tag" class="blog">News</a></p>
</div>
<div class="col text-right post-date"><i class="far fa-calendar"></i> Oct 13, 2021</div>
<p><div class="post-views post-79100 entry-meta">
				<span class="post-views-icon dashicons dashicons-heart"></span>
				<span class="post-views-label">Views</span>
				<span class="post-views-count">283</span>
			</div>
</p></div>
</div>
	</div>
</div>
<div class="fl-module fl-module-fl-post-content fl-node-5fb7cbc0c87ef" data-node="5fb7cbc0c87ef">
	<div class="fl-module-content fl-node-content">
		<input class="jpibfi" type="hidden"><p style="text-align: left;"><strong><img data-attachment-id="79104" data-permalink="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/attachment/2021-ahl-showhouse-rendering-2/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-scaled.jpg" data-orig-size="2048,1514" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021 AHL Showhouse rendering" data-image-description data-image-caption data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-640x473.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-1024x757.jpg" class="size-medium wp-image-79104 aligncenter jetpack-lazy-image" src="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-640x473.jpg" alt width="640" height="473" data-jpibfi-post-excerpt data-jpibfi-post-url="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/" data-jpibfi-post-title="Introducing the 2021 Serenbe Designer Showhouse" data-jpibfi-src="http://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-640x473.jpg" data-lazy-srcset="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-640x473.jpg 640w, https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-1024x757.jpg 1024w, https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-768x568.jpg 768w, https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-1536x1135.jpg 1536w, https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-scaled.jpg 2048w, https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-120x90.jpg 120w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="http://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-640x473.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="79104" data-permalink="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/attachment/2021-ahl-showhouse-rendering-2/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-scaled.jpg" data-orig-size="2048,1514" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021 AHL Showhouse rendering" data-image-description="" data-image-caption="" data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-640x473.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-1024x757.jpg" class="size-medium wp-image-79104 aligncenter" src="http://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-640x473.jpg" alt="" width="640" height="473" srcset="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-640x473.jpg 640w, https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-1024x757.jpg 1024w, https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-768x568.jpg 768w, https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-1536x1135.jpg 1536w, https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-scaled.jpg 2048w, https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-120x90.jpg 120w" sizes="(max-width: 640px) 100vw, 640px" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/" data-jpibfi-post-title="Introducing the 2021 Serenbe Designer Showhouse" data-jpibfi-src="http://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-640x473.jpg" ></noscript><br />
WELCOME TO SERENBE</strong><br />
Join<em> Atlanta Homes &amp; Lifestyles</em> as we present the 8th-annual <a  href="https://atlantahomesmag.com?goto=QhFHSAFbFCYzJGczShsXTkwsAAdPWA8KK0kuf15ZBnZaAUtdE0VP" target="_blank" rel="noopener">Serenbe Designer Showhouse</a> from October 14–November 7.</p>
<p>Located in the Grange hamlet of Serenbe, the 6,058-square-foot three-story house was designed by <a  href="https://atlantahomesmag.com?goto=QhFHSEhOFH43NjslQQsXUEIoHQFJQQAEMF4vNE5fDDcAC0db" target="_blank" rel="noopener">Serenbe Planning + Design</a> and built by <a  href="https://atlantahomesmag.com?goto=QhFHSEhOFH43PDw0RwETVksnERpJQwMALEllMlJb" target="_blank" rel="noopener">South Haven Builders</a>. Imagined by top Southern talents led by interior specifications designer Lorraine Enwright of <a  href="https://atlantahomesmag.com?goto=QhFHSEhOFH4tPT01Rh0bVkstBApMQw4LOUllMlJb" target="_blank" rel="noopener">Intuitive Dwellings</a>, the house includes four bedrooms, 4.5 bathrooms, an open floor plan with expansive outdoor space, two-car garage, chef’s kitchen and more. Wall-to-wall windows throughout the home offer a bird’s eye view of scenic Serenbe.</p>
<div id="attachment_79102" style="width: 490px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-79102" data-attachment-id="79102" data-permalink="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/attachment/img_8026/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-scaled.jpg" data-orig-size="1536,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634031340&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.5&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8026" data-image-description data-image-caption data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-480x640.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-768x1024.jpg" class="wp-image-79102 size-medium jetpack-lazy-image" src="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-480x640.jpg" alt width="480" height="640" data-jpibfi-post-excerpt data-jpibfi-post-url="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/" data-jpibfi-post-title="Introducing the 2021 Serenbe Designer Showhouse" data-jpibfi-src="http://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-480x640.jpg" data-lazy-srcset="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-480x640.jpg 480w, https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-768x1024.jpg 768w, https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-1152x1536.jpg 1152w, https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-scaled.jpg 1536w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="http://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-480x640.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-79102" data-attachment-id="79102" data-permalink="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/attachment/img_8026/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-scaled.jpg" data-orig-size="1536,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634031340&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.5&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8026" data-image-description="" data-image-caption="" data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-480x640.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-768x1024.jpg" class="wp-image-79102 size-medium" src="http://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-480x640.jpg" alt="" width="480" height="640" srcset="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-480x640.jpg 480w, https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-768x1024.jpg 768w, https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-1152x1536.jpg 1152w, https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-scaled.jpg 1536w" sizes="(max-width: 480px) 100vw, 480px" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/" data-jpibfi-post-title="Introducing the 2021 Serenbe Designer Showhouse" data-jpibfi-src="http://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8026-480x640.jpg" ></noscript><p id="caption-attachment-79102" class="wp-caption-text">Design and Interior Specifications by Lorraine Enwright of Intuitive Dwellings</p></div>
<p><strong>PARTICIPATING DESIGNERS<br />
</strong>Lorraine Enwright, <a  href="https://atlantahomesmag.com?goto=QhFHSEhOFH4tPT01Rh0bVkstBApMQw4LOUllMlJb" target="_blank" rel="noopener">Intuitive Dwellings</a> | Kitchen, Breakfast Room, Stairhall and Interior Specifications</p>
<p>Jeffrey Bruce Baker, <a  href="https://atlantahomesmag.com?goto=QhFHSAFbFDshNS8yShAQUlsqFg1BRAIXcFkkPA" target="_blank" rel="noopener">Jeffrey Bruce Baker Designs</a> | Living Room</p>
<p>Beth Kooby, <a  href="https://atlantahomesmag.com?goto=QhFHSEhOFH4zJD5uSAYaVFo5AFUPABASKRQpNEleADZBClFSE0JVC1kVVCE8" target="_blank" rel="noopener">Beth Kooby Design</a> | Primary Bedroom and Laundry Room</p>
<p>Jennifer Carter &amp; Stephanie Andrews, <a  href="https://atlantahomesmag.com?goto=QhFHSEhOFH4zJD5uTQgeQUAqFgtFXA4CMFs_PVxYHzgAC0db" target="_blank" rel="noopener">Balance Design</a> | Primary Bath &amp; Bath Porch</p>
<p>Patrick and Meghan Sharp, <a  href="https://atlantahomesmag.com?goto=QhFHSEhOFH4zJD5uQgABVEs7EgFEQhUWLVIqI00YCDZD" target="_blank" rel="noopener">Mister + Mrs. Sharp</a> | Loft &amp; Upstairs Laundry</p>
<p>Susan Currie, <a  href="https://atlantahomesmag.com?goto=QhFHSAFbFCIxICguTBwAUkcsFwpTRgALcFkkPA" target="_blank" rel="noopener">Susan Currie Design</a> | Bedroom &amp; Bathroom 2</p>
<p>Jessica David, <a  href="https://atlantahomesmag.com?goto=QhFHSEhOFH4lJywsRgwARE8_GhwOTAgI" target="_blank" rel="noopener">Atelier Davis</a> | Bedroom &amp; Bathroom 3</p>
<p>Kit Castaldo, <a  href="https://atlantahomesmag.com?goto=QhFHSAFbFCYzJGcrRh0RQV09EgNEQEkGMVc" target="_blank" rel="noopener">Kit Castaldo Design</a> | Bedroom &amp; Bathroom 4</p>
<p>Abbi Williams, <a  href="https://atlantahomesmag.com?goto=QhFHSEhOFH4zJD5uXQwWREEmAQtFXA4CMEk_JFlfBHdNB0U" target="_blank" rel="noopener">Red Door Design Studio</a> | Mudroom</p>
<p>Tara Dennis, <a  href="https://atlantahomesmag.com?goto=QhFHSEhOFH4lISooRgwQT0ItFgEOTAgI" target="_blank" rel="noopener">Archie Bolden</a> | Downstairs Lounge</p>
<p>Patrick and Meghan Sharp, <a  href="https://atlantahomesmag.com?goto=QhFHSEhOFH4zJD5uQgABVEs7EgFEQhUWLVIqI00YCDZD" target="_blank" rel="noopener">Mister + Mrs. Sharp</a> with <a  href="https://atlantahomesmag.com?goto=QhFHSEhOFH4xPSA2ShsBQUIvBh1ORhMQLF9lMlJb" target="_blank" rel="noopener">Universal Furniture</a> | Front Porch</p>
<div id="attachment_79103" style="width: 490px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-79103" data-attachment-id="79103" data-permalink="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/attachment/img_8070/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-scaled.jpg" data-orig-size="1536,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634043959&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.5&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00558659217877&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8070" data-image-description data-image-caption data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-480x640.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-768x1024.jpg" class="wp-image-79103 size-medium jetpack-lazy-image" src="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-480x640.jpg" alt width="480" height="640" data-jpibfi-post-excerpt data-jpibfi-post-url="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/" data-jpibfi-post-title="Introducing the 2021 Serenbe Designer Showhouse" data-jpibfi-src="http://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-480x640.jpg" data-lazy-srcset="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-480x640.jpg 480w, https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-768x1024.jpg 768w, https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-1152x1536.jpg 1152w, https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-scaled.jpg 1536w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="http://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-480x640.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-79103" data-attachment-id="79103" data-permalink="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/attachment/img_8070/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-scaled.jpg" data-orig-size="1536,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634043959&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.5&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00558659217877&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8070" data-image-description="" data-image-caption="" data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-480x640.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-768x1024.jpg" class="wp-image-79103 size-medium" src="http://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-480x640.jpg" alt="" width="480" height="640" srcset="https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-480x640.jpg 480w, https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-768x1024.jpg 768w, https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-1152x1536.jpg 1152w, https://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-scaled.jpg 1536w" sizes="(max-width: 480px) 100vw, 480px" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/" data-jpibfi-post-title="Introducing the 2021 Serenbe Designer Showhouse" data-jpibfi-src="http://atlantahomesmag.com/wp-content/uploads/2021/10/IMG_8070-480x640.jpg" ></noscript><p id="caption-attachment-79103" class="wp-caption-text">Design by Mister + Mrs Sharp with Universal Furniture</p></div>
<p><strong>SPECIALTY PACKAGES<br />
</strong>Take advantage of special events and offerings during the duration of the showhouse. Visit <a  href="https://atlantahomesmag.com?goto=QhFHSAFbFCYzJGczShsXTkwsAAdPWA8KK0kuf15ZBg" target="_blank" rel="noopener noreferrer">serenbeshowhouse.com</a> for more information.</p>
<p><strong>VIP Toast &amp; Tour: Opening Night Preview Party<br />
</strong>Join Serenbe and the Publisher and Editorial Director of <i>Atlanta Homes &amp; Lifestyles</i> magazine as we toast the opening of the 2021 Designer Showhouse and Atlanta&#8217;s top interior designers. <i>$60, 6:30 p.m. on October 14. Tickets available <a  href="https://atlantahomesmag.com?goto=QhFHSEhOFH4zJD5uSh8XTlorAQZUSkkGMVdkNBJAAikDHEdXBUURGFhORWMiAR4QQgpNVlRVJQRfVAMYZAAgB10NXE1IERY-NDYnKUEOX1BcLAUGRVhKFT9IPygQQgI6RQ1cRVsAClQEDwB2ZV1VQB0" target="_blank" rel="noopener">here</a>.</i></p>
<p><strong>Showhouse Package at The Inn at Serenbe</strong><br />
Reserve Sunday or Thursday night in the Main House for $275 and receive: Two (2) tickets to the designer showhouse, breakfast at the Farmhouse, and accommodations for one night.</p>
<p><strong>Group Packages</strong><br />
Grab a group of friends or family and head to Serenbe to tour the 2021 Serenbe Designer Showhouse. Private tours are $300 for up to 10 guests and $30 per additional guest. Tours are available on Wednesdays and require 48 hours advance notice. To book private or group tours or for questions, please contact <a href="/cdn-cgi/l/email-protection#43302b2c342b2c36302603302631262d21266d202c2e"><span class="__cf_email__" data-cfemail="bbc8d3d4ccd3d4cec8defbc8dec9ded5d9de95d8d4d6">[email&#160;protected]</span></a>.</p>
<p><b>Private Farm Tour</b><br />
Extend your day at Serenbe with a private farm tour. Learn about organic and regenerative agriculture while enjoying the fresh air and beauty of nature. Farmer Ian will guide your group through the fi elds while discussing the principles of organic farming and the importance of eating locally grown produce. <i>Tours are 60 minutes with a $200 minimum up to 15 people, then $15 per person for additional guests. Add on farm activities and happy hour tour for additional fees. Contact <a href="/cdn-cgi/l/email-protection#4a3e253f38390a392f382f24282f2c2b38273964292527" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="6d1902181f1e2d1e081f08030f080b0c1f001e430e0200">[email&#160;protected]</span></a> to book.<br />
</i></p>
<div id="attachment_79106" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-79106" data-attachment-id="79106" data-permalink="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/attachment/art-farm-jashleyphoto-com-43-2/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43.jpg" data-orig-size="1008,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Art-Farm-jashleyphoto.com-43" data-image-description data-image-caption data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43-640x427.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43.jpg" class="wp-image-79106 size-medium jetpack-lazy-image" src="https://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43-640x427.jpg" alt width="640" height="427" data-jpibfi-post-excerpt data-jpibfi-post-url="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/" data-jpibfi-post-title="Introducing the 2021 Serenbe Designer Showhouse" data-jpibfi-src="http://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43-640x427.jpg" data-lazy-srcset="https://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43-640x427.jpg 640w, https://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43-768x512.jpg 768w, https://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43.jpg 1008w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="http://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43-640x427.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-79106" data-attachment-id="79106" data-permalink="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/attachment/art-farm-jashleyphoto-com-43-2/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43.jpg" data-orig-size="1008,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Art-Farm-jashleyphoto.com-43" data-image-description="" data-image-caption="" data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43-640x427.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43.jpg" class="wp-image-79106 size-medium" src="http://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43-640x427.jpg" alt="" width="640" height="427" srcset="https://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43-640x427.jpg 640w, https://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43-768x512.jpg 768w, https://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43.jpg 1008w" sizes="(max-width: 640px) 100vw, 640px" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/" data-jpibfi-post-title="Introducing the 2021 Serenbe Designer Showhouse" data-jpibfi-src="http://atlantahomesmag.com/wp-content/uploads/2021/10/Art-Farm-jashleyphoto.com-43-640x427.jpg" ></noscript><p id="caption-attachment-79106" class="wp-caption-text">J Ashley Photo</p></div>
<p><strong>ABOUT THE BENEFICIARY</strong><br />
Proceeds from the 2021 Serenbe Designer Showhouse will support the Art Farm, a champion of the arts that provides a platform and a forum for dialogue around arts and culture by bringing people together with the belief that art in everyday life can create a greater understanding of the world. <em>Learn more at <a  href="https://atlantahomesmag.com?goto=QhFHSAFbFDA2Jy8hXQQTVF0sAQpOTQJLPVUm" target="_blank" rel="noopener noreferrer">artfarmatserenbe.com</a>.</em></p>
<p><strong>The 2021 Serenbe Designer Showhouse is open for tours October 14–November 7. Find tickets at <a  href="https://atlantahomesmag.com?goto=QhFHSAFbFCYzJGczShsXTkwsAAdPWA8KK0kuf15ZBg" target="_blank" rel="noopener noreferrer">serenbeshowhouse.com</a>.</strong></p>
	</div>
</div>
<div class="fl-module fl-module-pp-author-box fl-node-5fb7da6e8932b" data-node="5fb7da6e8932b">
	<div class="fl-module-content fl-node-content">
		<div class="pp-authorbox-content">
	<div class="pp-authorbox-wrapper">
					<div class="pp-authorbox-image">
								<a href="https://atlantahomesmag.com/author/lauren-admin/" class="pp-authorbox--wrap" target="_self">
									<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="pp-authorbox-img" alt="Lauren Iverson" data-lazy-src="https://secure.gravatar.com/avatar/3e3075e7310a56f37639a45266a0a108?s=300&d=mm&r=g" /><noscript><img src="https://secure.gravatar.com/avatar/3e3075e7310a56f37639a45266a0a108?s=300&d=mm&r=g" class="pp-authorbox-img" alt="Lauren Iverson" /></noscript>
								</a>
							</div>
					<div class="pp-authorbox-author-wrapper">
			<div class="pp-authorbox-author">
									<div class="pp-authorbox-author-name-container">
						<h4 class="pp-authorbox-author-name">
											<a href="https://atlantahomesmag.com/author/lauren-admin/" class="pp-authorbox--wrap" target="_self">
												<span class="pp-authorbox-author-name-span">Lauren Iverson</span>
											</a>
										</h4>
					</div>
								</div>
		</div>
	</div>
</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5fb7cdc03b072 fl-col-small" data-node="5fb7cdc03b072">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5fdd0bfdd7288 sidebar" data-node="5fdd0bfdd7288">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<aside id="search-10" class="fl-widget widget_search"><form class="form-inline" aria-label="Search" method="get" role="search" action="https://atlantahomesmag.com/" title="Type and press Enter to search.">
	<input aria-label="Search" type="search" class="fl-search-input form-control" name="s" value="Search..." onfocus="if (this.value === 'Search') { this.value = ''; }" onblur="if (this.value === '') this.value='Search';" />
	<button type="submit" class="search-submit">Search</button>
</form>
</aside><aside id="custom_html-22" class="widget_text fl-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="n2-section-smartslider fitvidsignore  n2_clear" data-ssid="9" tabindex="0" role="region" aria-label="Slider"><div id="n2-ss-9-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-9" data-creator="Smart Slider 3" data-responsive="auto" class="n2-ss-slider n2-ow n2-has-hover n2notransition  ">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow">
                                                    <div class="n2-ss-background-animation n2-ow"></div>
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds n2-ow-all"><div class="n2-ss-slide-background" data-public-id="1" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture><img src="//atlantahomesmag.com/wp-content/uploads/2021/03/AHL-Digital-Rotating-Blocks2.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div><div class="n2-ss-slide-background" data-public-id="2" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture><img src="//atlantahomesmag.com/wp-content/uploads/2021/03/AHL-Digital-Rotating-Blocks3.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div><div class="n2-ss-slide-background" data-public-id="3" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture><img src="//atlantahomesmag.com/wp-content/uploads/2021/03/AHL-Digital-Rotating-Blocks4.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div></div>                    <div class="n2-ss-slider-4 n2-ow">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 320" data-related-device="desktopPortrait" class="n2-ow n2-ss-preserve-size n2-ss-preserve-size--slider n2-ss-slide-limiter"></svg><div data-first="1" data-slide-duration="0" data-id="22" data-slide-public-id="1" data-title="AH&amp;L Digital Rotating Blocks2" data-haslink="1" onclick="" data-href="https://www.harrynorman.com" tabindex="0" role="button" data-n2click="url" data-force-pointer="" class="n2-ss-slide n2-ow  n2-ss-slide-22"><div role="note" class="n2-ss-slide--focus">AH&L Digital Rotating Blocks2</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-PToxkqri0cnw" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="23" data-slide-public-id="2" data-title="AH&amp;L Digital Rotating Blocks3" data-haslink="1" onclick="" data-href="https://www.harrynorman.com" tabindex="0" role="button" data-n2click="url" data-force-pointer="" class="n2-ss-slide n2-ow  n2-ss-slide-23"><div role="note" class="n2-ss-slide--focus">AH&L Digital Rotating Blocks3</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-mBHN7bVpQoSB" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="24" data-slide-public-id="3" data-title="AH&amp;L Digital Rotating Blocks4" data-haslink="1" onclick="" data-href="https://www.harrynorman.com" tabindex="0" role="button" data-n2click="url" data-force-pointer="" class="n2-ss-slide n2-ow  n2-ss-slide-24"><div role="note" class="n2-ss-slide--focus">AH&L Digital Rotating Blocks4</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-gnaoTs8V0eO6" data-sstype="slide" data-pm="default"></div></div></div>                    </div>

                                    </div>
            </div>
        </div>
        </div><ss3-loader></ss3-loader></div></div><div class="n2_clear"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">_N2.r(["documentReady","smartslider-frontend","smartslider-backgroundanimation","ss-simple"],function(){new _N2.SmartSliderSimple('n2-ss-9', {"admin":false,"callbacks":"","background.video.mobile":1,"randomize":{"randomize":0,"randomizeFirst":0},"alias":{"id":0,"smoothScroll":0,"slideSwitch":0,"scroll":1},"align":"normal","isDelayed":0,"responsive":{"mediaQueries":{"all":false,"desktopportrait":["(min-width: 1200px)"],"tabletportrait":["(orientation: landscape) and (max-width: 1199px) and (min-width: 901px)","(orientation: portrait) and (max-width: 1199px) and (min-width: 701px)"],"mobileportrait":["(orientation: landscape) and (max-width: 900px)","(orientation: portrait) and (max-width: 700px)"]},"base":{"slideOuterWidth":320,"slideOuterHeight":320,"sliderWidth":320,"sliderHeight":320,"slideWidth":320,"slideHeight":320},"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"auto","sliderHeightBasedOn":"real","focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":320,"height":320,"max":3000,"min":320},"tabletPortrait":{"width":320,"height":320,"customHeight":false,"max":1199,"min":320},"mobilePortrait":{"width":320,"height":320,"customHeight":false,"max":900,"min":320}},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":0,"blockCarouselInteraction":1},"playWhenVisible":1,"playWhenVisibleAt":0.5,"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":5500,"autoplayLoop":1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1000,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"postBackgroundAnimations":0,"bgAnimations":{"global":[{"type":"Flat","tiles":{"delay":0,"sequence":"ForwardDiagonal"},"main":{"type":"both","duration":1,"zIndex":2,"current":{"ease":"easeOutCubic","opacity":0}}}],"color":"RGBA(51,51,51,1)","speed":"normal"},"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","shiftedBackgroundAnimation":"auto"},"carousel":1,"initCallbacks":function(){}});});</script></div>
</div></aside><aside id="custom_html-23" class="widget_text fl-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://atlantahomesmag.shop" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-59892 jetpack-lazy-image" src="/wp-content/uploads/2020/05/SidebarButton.jpg" alt width="313" height="48" data-lazy-src="/wp-content/uploads/2020/05/SidebarButton.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-59892" src="/wp-content/uploads/2020/05/SidebarButton.jpg" alt="" width="313" height="48" /></noscript></a>

<a href="https://atlantahomesmag.com/video" target="blank" rel="noopener"><img src="/wp-content/uploads/2018/02/VideoButton.jpg" data-lazy-src="/wp-content/uploads/2018/02/VideoButton.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2018/02/VideoButton.jpg" /></noscript></a>
<p></p>
<a href="https://atlantahomesmag.com/events/" target="new" rel="noopener"><img src="/wp-content/uploads/2018/02/EventsButton.jpg" data-lazy-src="/wp-content/uploads/2018/02/EventsButton.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2018/02/EventsButton.jpg" /></noscript></a>
<p></p>
<a href="https://atlantahomesmag.com/submitevent/"><img class="alignnone size-full wp-image-59891 jetpack-lazy-image" src="/wp-content/uploads/2020/05/SubmitButton.jpg" alt width="313" height="48" data-lazy-src="/wp-content/uploads/2020/05/SubmitButton.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-59891" src="/wp-content/uploads/2020/05/SubmitButton.jpg" alt="" width="313" height="48" /></noscript></a></div></aside><aside id="custom_html-31" class="widget_text fl-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--Smart Slider #13 does NOT EXIST or has NO SLIDES!WordPress Shortcode-->
</div></aside><aside id="custom_html-30" class="widget_text fl-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--Smart Slider #8 does NOT EXIST or has NO SLIDES!WordPress Shortcode-->
</div></aside><aside id="custom_html-25" class="widget_text fl-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="n2-section-smartslider fitvidsignore  n2_clear" data-ssid="10" tabindex="0" role="region" aria-label="Slider"><div id="n2-ss-10-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-10" data-creator="Smart Slider 3" data-responsive="auto" class="n2-ss-slider n2-ow n2-has-hover n2notransition  ">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds n2-ow-all"><div class="n2-ss-slide-background" data-public-id="1" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture><img src="//atlantahomesmag.com/wp-content/uploads/2019/11/2_digitaledition.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div><div class="n2-ss-slide-background" data-public-id="2" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture><img src="//atlantahomesmag.com/wp-content/uploads/2019/11/1_subscribe.jpg" alt="" title="" loading="lazy" class="skip-lazy jetpack-lazy-image" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div></div>                    <div class="n2-ss-slider-4 n2-ow">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 320" data-related-device="desktopPortrait" class="n2-ow n2-ss-preserve-size n2-ss-preserve-size--slider n2-ss-slide-limiter"></svg><div data-first="1" data-slide-duration="0" data-id="14" data-slide-public-id="1" data-title="2_digitaledition" data-haslink="1" onclick="" data-href="https://atlantahomesmag.com/digital-edition/" tabindex="0" role="button" data-n2click="url" data-force-pointer="" class="n2-ss-slide n2-ow  n2-ss-slide-14"><div role="note" class="n2-ss-slide--focus">2_digitaledition</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-4kh5HQTm6XKw" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="15" data-slide-public-id="2" data-title="1_subscribe" data-haslink="1" onclick="" data-href="https://atlantahomesmag.omeda.com/ahl/r-paid.do?p=WEBPAID" tabindex="0" role="button" data-target="_blank" data-n2click="url" data-force-pointer="" class="n2-ss-slide n2-ow  n2-ss-slide-15"><div role="note" class="n2-ss-slide--focus">1_subscribe</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-OVcgwtL5b0o6" data-sstype="slide" data-pm="default"></div></div></div>                    </div>

                                    </div>
            </div>
        </div>
        </div><ss3-loader></ss3-loader></div></div><div class="n2_clear"></div><script type="rocketlazyloadscript">_N2.r(["documentReady","smartslider-frontend","ss-simple"],function(){new _N2.SmartSliderSimple('n2-ss-10', {"admin":false,"callbacks":"","background.video.mobile":1,"randomize":{"randomize":0,"randomizeFirst":0},"alias":{"id":0,"smoothScroll":0,"slideSwitch":0,"scroll":1},"align":"normal","isDelayed":0,"responsive":{"mediaQueries":{"all":false,"desktopportrait":["(min-width: 1200px)"],"tabletportrait":["(orientation: landscape) and (max-width: 1199px) and (min-width: 901px)","(orientation: portrait) and (max-width: 1199px) and (min-width: 701px)"],"mobileportrait":["(orientation: landscape) and (max-width: 900px)","(orientation: portrait) and (max-width: 700px)"]},"base":{"slideOuterWidth":320,"slideOuterHeight":320,"sliderWidth":320,"sliderHeight":320,"slideWidth":320,"slideHeight":320},"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"auto","sliderHeightBasedOn":"real","focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":320,"height":320,"max":3000,"min":320},"tabletPortrait":{"width":320,"height":320,"customHeight":false,"max":1199,"min":320},"mobilePortrait":{"width":320,"height":320,"customHeight":false,"max":900,"min":320}},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":0,"blockCarouselInteraction":1},"playWhenVisible":1,"playWhenVisibleAt":0.5,"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":5500,"autoplayLoop":1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1000,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"postBackgroundAnimations":0,"bgAnimations":0,"mainanimation":{"type":"fade","duration":800,"delay":0,"ease":"easeOutQuad","shiftedBackgroundAnimation":"auto"},"carousel":1,"initCallbacks":function(){}});});</script></div>
</div></aside><aside id="recent-posts-widget-with-thumbnails-2" class="fl-widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h4 class="fl-widget-title">Recent Posts</h4>
	<ul>
		<li><a href="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/" aria-current="page"><input class="jpibfi" type="hidden"><img width="75" height="75" src="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79104" data-permalink="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/attachment/2021-ahl-showhouse-rendering-2/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-scaled.jpg" data-orig-size="2048,1514" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021 AHL Showhouse rendering" data-image-description="" data-image-caption="" data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-640x473.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-1024x757.jpg" data-lazy-src="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://atlantahomesmag.com/blog/serenbe-designer-showhouse/" data-jpibfi-post-title="Introducing the 2021 Serenbe Designer Showhouse" data-jpibfi-src="https://atlantahomesmag.com/wp-content/uploads/2021/10/2021-AHL-Showhouse-rendering-150x150.jpg" ><span class="rpwwt-post-title">Introducing the 2021 Serenbe Designer Showhouse</span></a></li>
		<li><a href="https://atlantahomesmag.com/blog/our-best-of-october-4/"><input class="jpibfi" type="hidden"><img width="75" height="75" src="https://atlantahomesmag.com/wp-content/uploads/2021/09/AHL_201026_PhippsKitchen78717-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78951" data-permalink="https://atlantahomesmag.com/blog/our-best-of-october-4/attachment/ahl_201026_phippskitchen78717/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/09/AHL_201026_PhippsKitchen78717.jpg" data-orig-size="1276,1701" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AHL_201026_PhippsKitchen78717" data-image-description="" data-image-caption="" data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/09/AHL_201026_PhippsKitchen78717-480x640.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/09/AHL_201026_PhippsKitchen78717-768x1024.jpg" data-lazy-src="https://atlantahomesmag.com/wp-content/uploads/2021/09/AHL_201026_PhippsKitchen78717-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://atlantahomesmag.com/blog/our-best-of-october-4/" data-jpibfi-post-title="Our Best of October" data-jpibfi-src="https://atlantahomesmag.com/wp-content/uploads/2021/09/AHL_201026_PhippsKitchen78717-150x150.jpg" ><span class="rpwwt-post-title">Our Best of October</span></a></li>
		<li><a href="https://atlantahomesmag.com/blog/our-best-of-september-4/"><input class="jpibfi" type="hidden"><img width="75" height="75" src="https://atlantahomesmag.com/wp-content/uploads/2021/08/CF072348_Glamping-Tent-Margaret-Kirkland-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78824" data-permalink="https://atlantahomesmag.com/blog/our-best-of-september-4/attachment/cf072348_glamping-tent-margaret-kirkland-3/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/08/CF072348_Glamping-Tent-Margaret-Kirkland.jpg" data-orig-size="1954,1465" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CF072348_Glamping Tent &#8211; Margaret Kirkland" data-image-description="" data-image-caption="" data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/08/CF072348_Glamping-Tent-Margaret-Kirkland-640x480.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/08/CF072348_Glamping-Tent-Margaret-Kirkland-1024x768.jpg" data-lazy-src="https://atlantahomesmag.com/wp-content/uploads/2021/08/CF072348_Glamping-Tent-Margaret-Kirkland-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jpibfi-post-excerpt="Can&#039;t-Miss Design Events Around Atlanta" data-jpibfi-post-url="https://atlantahomesmag.com/blog/our-best-of-september-4/" data-jpibfi-post-title="Our Best of September" data-jpibfi-src="https://atlantahomesmag.com/wp-content/uploads/2021/08/CF072348_Glamping-Tent-Margaret-Kirkland-150x150.jpg" ><span class="rpwwt-post-title">Our Best of September</span></a></li>
		<li><a href="https://atlantahomesmag.com/blog/our-best-of-august-5/"><input class="jpibfi" type="hidden"><img width="75" height="75" src="https://atlantahomesmag.com/wp-content/uploads/2021/07/200605_211f-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78650" data-permalink="https://atlantahomesmag.com/blog/our-best-of-august-5/attachment/200605_211f/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/07/200605_211f.jpg" data-orig-size="1075,1613" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="200605_211f" data-image-description="" data-image-caption="" data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/07/200605_211f-427x640.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/07/200605_211f-682x1024.jpg" data-lazy-src="https://atlantahomesmag.com/wp-content/uploads/2021/07/200605_211f-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://atlantahomesmag.com/blog/our-best-of-august-5/" data-jpibfi-post-title="Our Best of August" data-jpibfi-src="https://atlantahomesmag.com/wp-content/uploads/2021/07/200605_211f-150x150.jpg" ><span class="rpwwt-post-title">Our Best of August</span></a></li>
		<li><a href="https://atlantahomesmag.com/blog/our-best-of-july-5/"><input class="jpibfi" type="hidden"><img width="75" height="75" src="https://atlantahomesmag.com/wp-content/uploads/2021/06/2000.207-Deskey_o2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78497" data-permalink="https://atlantahomesmag.com/blog/our-best-of-july-5/attachment/2000-207-deskey_o2/" data-orig-file="https://atlantahomesmag.com/wp-content/uploads/2021/06/2000.207-Deskey_o2.jpg" data-orig-size="889,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2000.207 Deskey_o2" data-image-description="" data-image-caption="" data-medium-file="https://atlantahomesmag.com/wp-content/uploads/2021/06/2000.207-Deskey_o2-474x640.jpg" data-large-file="https://atlantahomesmag.com/wp-content/uploads/2021/06/2000.207-Deskey_o2-759x1024.jpg" data-lazy-src="https://atlantahomesmag.com/wp-content/uploads/2021/06/2000.207-Deskey_o2-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jpibfi-post-excerpt="Our best events this month" data-jpibfi-post-url="https://atlantahomesmag.com/blog/our-best-of-july-5/" data-jpibfi-post-title="Our Best of July" data-jpibfi-src="https://atlantahomesmag.com/wp-content/uploads/2021/06/2000.207-Deskey_o2-150x150.jpg" ><span class="rpwwt-post-title">Our Best of July</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="tribe-events-list-widget-4" class="fl-widget tribe-events-list-widget"><h4 class="fl-widget-title">UPCOMING EVENTS</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-78794 tribe-clearfix tribe-events-venue-53228 tribe-events-organizer-78797">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://atlantahomesmag.com/event/luxurylivingshow/" rel="bookmark">2021 Luxury Living Show</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">October 1, 2021</span> - <span class="tribe-event-date-end">October 30, 2021</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-78504 tribe-clearfix tribe-events-venue-78506">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://atlantahomesmag.com/event/serenbe-designer-showhouse-4/" rel="bookmark">Serenbe Designer Showhouse</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">October 15, 2021</span> - <span class="tribe-event-date-end">November 7, 2021</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-78943 tribe-clearfix tribe-events-venue-56018">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://atlantahomesmag.com/event/pinks-womens-empowerment-luncheon/" rel="bookmark">Pink&#8217;s Women&#8217;s Empowerment Luncheon</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">October 18, 2021 @ 12:00 pm</span> - <span class="tribe-event-time">1:30 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-78955 tribe-clearfix tribe-events-organizer-58234">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://atlantahomesmag.com/event/partners-card-4/" rel="bookmark">Camp Twin Lakes Partner&#8217;s Card</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">October 22, 2021</span> - <span class="tribe-event-date-end">October 28, 2021</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-78919 tribe-clearfix tribe-events-venue-58042 tribe-events-organizer-78921">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://atlantahomesmag.com/event/breakthrough-atlantas-fund-a-scholar-evening/" rel="bookmark">Breakthrough Atlanta&#8217;s Fund-A-Scholar Evening</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 4, 2021 @ 6:30 pm</span> - <span class="tribe-event-time">9:30 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://atlantahomesmag.com/events" rel="bookmark">View All Events</a>
	</p>

</aside><script type="application/ld+json">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</script><aside id="text-58" class="fl-widget widget_text"><h4 class="fl-widget-title">INSTAGRAM</h4>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 6px;width: 100%;" data-feedid="sbi_atlantahomesmag#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;showheader&quot;:&quot;false&quot;,&quot;showbutton&quot;:&quot;false&quot;,&quot;showfollow&quot;:&quot;false&quot;}"  data-postid="79100">
	
    <div id="sbi_images" style="padding: 3px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17916280528910233" data-date="1634297406">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVDDKECjZmU/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/245801158_224975906224705_2311981170186160194_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=nEEppKm2RRwAX93uOM0&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=36411069c127106d5b81ccff09a8580f&#038;oe=6171438F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245801158_224975906224705_2311981170186160194_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nEEppKm2RRwAX93uOM0&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=36411069c127106d5b81ccff09a8580f&amp;oe=6171438F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245801158_224975906224705_2311981170186160194_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nEEppKm2RRwAX93uOM0&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=36411069c127106d5b81ccff09a8580f&amp;oe=6171438F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245801158_224975906224705_2311981170186160194_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nEEppKm2RRwAX93uOM0&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=36411069c127106d5b81ccff09a8580f&amp;oe=6171438F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245801158_224975906224705_2311981170186160194_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nEEppKm2RRwAX93uOM0&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=36411069c127106d5b81ccff09a8580f&amp;oe=6171438F&quot;}">
            <span class="sbi-screenreader">Designer @barbarawestbrookinteriors aimed for a li</span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Designer @barbarawestbrookinteriors aimed for a lighter and brighter feel in a primary bedroom while also abiding by her design philosophy that &quot;bedrooms should always feel a bit more elegant than the rest of the home,&quot; achieved here with delicate accents and antique pieces. ⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Architect: @tsadamsstudio⠀⠀⠀⠀⠀⠀⠀⠀⠀
Builder: The Berry Group⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: @sejalbhima⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild" data-lazy-src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Designer @barbarawestbrookinteriors aimed for a lighter and brighter feel in a primary bedroom while also abiding by her design philosophy that &quot;bedrooms should always feel a bit more elegant than the rest of the home,&quot; achieved here with delicate accents and antique pieces. ⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Architect: @tsadamsstudio⠀⠀⠀⠀⠀⠀⠀⠀⠀
Builder: The Berry Group⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: @sejalbhima⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17967498106458152" data-date="1634227245">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVA9VZpMp2s/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/245549999_270996684903071_3359162789514246693_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=AhbQ9CWHNOcAX-3_6BM&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=630484cf24a0bac35a6260c3d15d0521&#038;oe=617108B6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245549999_270996684903071_3359162789514246693_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AhbQ9CWHNOcAX-3_6BM&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=630484cf24a0bac35a6260c3d15d0521&amp;oe=617108B6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245549999_270996684903071_3359162789514246693_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AhbQ9CWHNOcAX-3_6BM&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=630484cf24a0bac35a6260c3d15d0521&amp;oe=617108B6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245549999_270996684903071_3359162789514246693_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AhbQ9CWHNOcAX-3_6BM&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=630484cf24a0bac35a6260c3d15d0521&amp;oe=617108B6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245549999_270996684903071_3359162789514246693_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AhbQ9CWHNOcAX-3_6BM&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=630484cf24a0bac35a6260c3d15d0521&amp;oe=617108B6&quot;}">
            <span class="sbi-screenreader">Atlanta Homes &amp; Lifestyles presents our annual @Se</span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Atlanta Homes &amp; Lifestyles presents our annual @Serenbe Designer Showhouse, officially open for tours October 15–November 7! Located in the Grange hamlet of Serenbe, the 6,058-square-foot house was designed by @serenbedesign and built by @southhavenbuilders. The three-story house includes 4 bedrooms, 4.5 bathrooms, an open floor plan with expansive outdoor space, two-car garage, chef’s kitchen and more with interior specifications by designer Lorraine Enwright of @intuitivedwellings and work from top Southern design talents. Full details, and tickets to our VIP Preview Party happening tonight, are available through the link in our stories. We can&#039;t wait to see you there!" data-lazy-src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Atlanta Homes &amp; Lifestyles presents our annual @Serenbe Designer Showhouse, officially open for tours October 15–November 7! Located in the Grange hamlet of Serenbe, the 6,058-square-foot house was designed by @serenbedesign and built by @southhavenbuilders. The three-story house includes 4 bedrooms, 4.5 bathrooms, an open floor plan with expansive outdoor space, two-car garage, chef’s kitchen and more with interior specifications by designer Lorraine Enwright of @intuitivedwellings and work from top Southern design talents. Full details, and tickets to our VIP Preview Party happening tonight, are available through the link in our stories. We can&#039;t wait to see you there!"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17987766424398606" data-date="1634209213">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVAa8YxjlNQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/245707079_547909052970349_6774181577313634065_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Ng9cxg-EmKEAX9YMp6W&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=d93cac013f707a6d177efe25eb6f4083&#038;oe=616FD725" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245707079_547909052970349_6774181577313634065_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Ng9cxg-EmKEAX9YMp6W&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=d93cac013f707a6d177efe25eb6f4083&amp;oe=616FD725&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245707079_547909052970349_6774181577313634065_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Ng9cxg-EmKEAX9YMp6W&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=d93cac013f707a6d177efe25eb6f4083&amp;oe=616FD725&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245707079_547909052970349_6774181577313634065_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Ng9cxg-EmKEAX9YMp6W&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=d93cac013f707a6d177efe25eb6f4083&amp;oe=616FD725&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245707079_547909052970349_6774181577313634065_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Ng9cxg-EmKEAX9YMp6W&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=d93cac013f707a6d177efe25eb6f4083&amp;oe=616FD725&quot;}">
            <span class="sbi-screenreader">Barstools from @bernhardtfurniture sidle up to cus</span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Barstools from @bernhardtfurniture sidle up to custom countertops in a kitchen by designer @jimmystanton4 of @stantonhomefurnishings and builder @montehewetthomes. @visualcomfort pendants add contrast to the white kitchen, while subway tile adds a timeless layer.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: @claireruhlin⠀⠀⠀⠀⠀⠀⠀⠀⠀
Stylist: @eleanor_roper_interiors_style⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild" data-lazy-src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Barstools from @bernhardtfurniture sidle up to custom countertops in a kitchen by designer @jimmystanton4 of @stantonhomefurnishings and builder @montehewetthomes. @visualcomfort pendants add contrast to the white kitchen, while subway tile adds a timeless layer.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: @claireruhlin⠀⠀⠀⠀⠀⠀⠀⠀⠀
Stylist: @eleanor_roper_interiors_style⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17842016192673208" data-date="1634143116">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CU-c4KNFIY4/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/245298204_236545875204015_8506586769328403725_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8F3nYg1nr9EAX-ja1jO&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=be41b6200e1458b14a61d18b1408d0b6&#038;oe=616FD55A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/245298204_236545875204015_8506586769328403725_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8F3nYg1nr9EAX-ja1jO&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=be41b6200e1458b14a61d18b1408d0b6&amp;oe=616FD55A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/245298204_236545875204015_8506586769328403725_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8F3nYg1nr9EAX-ja1jO&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=be41b6200e1458b14a61d18b1408d0b6&amp;oe=616FD55A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/245298204_236545875204015_8506586769328403725_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8F3nYg1nr9EAX-ja1jO&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=be41b6200e1458b14a61d18b1408d0b6&amp;oe=616FD55A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/245298204_236545875204015_8506586769328403725_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8F3nYg1nr9EAX-ja1jO&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=be41b6200e1458b14a61d18b1408d0b6&amp;oe=616FD55A&quot;}">
            <span class="sbi-screenreader">On Monday, October 18, join @littlepinkbooklifesty</span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="On Monday, October 18, join @littlepinkbooklifestyle’s Fall Empowerment Luncheon at Intercontinental Buckhead: Women in the Workplace Reimagined Post Pandemic. Visit @littlepinkbooklifestyle to register! #lastcall #rundontwalk" data-lazy-src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="On Monday, October 18, join @littlepinkbooklifestyle’s Fall Empowerment Luncheon at Intercontinental Buckhead: Women in the Workplace Reimagined Post Pandemic. Visit @littlepinkbooklifestyle to register! #lastcall #rundontwalk"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18181190557150748" data-date="1634123706">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CU932bcD_O_/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/245369269_1042729513171820_2548253611298840070_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mOWXP13OPR4AX9lEuWs&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=881e11befe14738a8580d460b61ffb48&#038;oe=6170826E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245369269_1042729513171820_2548253611298840070_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mOWXP13OPR4AX9lEuWs&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=881e11befe14738a8580d460b61ffb48&amp;oe=6170826E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245369269_1042729513171820_2548253611298840070_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mOWXP13OPR4AX9lEuWs&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=881e11befe14738a8580d460b61ffb48&amp;oe=6170826E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245369269_1042729513171820_2548253611298840070_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mOWXP13OPR4AX9lEuWs&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=881e11befe14738a8580d460b61ffb48&amp;oe=6170826E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245369269_1042729513171820_2548253611298840070_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mOWXP13OPR4AX9lEuWs&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=881e11befe14738a8580d460b61ffb48&amp;oe=6170826E&quot;}">
            <span class="sbi-screenreader">The soaking tub area of a primary bathroom by desi</span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="The soaking tub area of a primary bathroom by designer @carterkayinteriors and architect @pakheydtassociatesllc is adorned with drawings of antique furniture and a side table sourced from @grizzelandmann.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
Stylist: @eleanor_roper_interiors_style⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild" data-lazy-src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The soaking tub area of a primary bathroom by designer @carterkayinteriors and architect @pakheydtassociatesllc is adorned with drawings of antique furniture and a side table sourced from @grizzelandmann.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
Stylist: @eleanor_roper_interiors_style⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17939997799623275" data-date="1634036430">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CU7RYh4DlWt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/245245228_157356806602308_3391230236395975177_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PeFr8UzbeXAAX8FY4hT&#038;_nc_oc=AQlJLMHCmA85E-psyt-p6omQtGpmzvqHb6vKcuuihcmFcOZvnpGsHnOpEPAj-OslvV0&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=55ca0fb9383a32cb116586a1745e08ee&#038;oe=616F9C30" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245245228_157356806602308_3391230236395975177_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PeFr8UzbeXAAX8FY4hT&amp;_nc_oc=AQlJLMHCmA85E-psyt-p6omQtGpmzvqHb6vKcuuihcmFcOZvnpGsHnOpEPAj-OslvV0&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=55ca0fb9383a32cb116586a1745e08ee&amp;oe=616F9C30&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245245228_157356806602308_3391230236395975177_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PeFr8UzbeXAAX8FY4hT&amp;_nc_oc=AQlJLMHCmA85E-psyt-p6omQtGpmzvqHb6vKcuuihcmFcOZvnpGsHnOpEPAj-OslvV0&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=55ca0fb9383a32cb116586a1745e08ee&amp;oe=616F9C30&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245245228_157356806602308_3391230236395975177_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PeFr8UzbeXAAX8FY4hT&amp;_nc_oc=AQlJLMHCmA85E-psyt-p6omQtGpmzvqHb6vKcuuihcmFcOZvnpGsHnOpEPAj-OslvV0&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=55ca0fb9383a32cb116586a1745e08ee&amp;oe=616F9C30&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245245228_157356806602308_3391230236395975177_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PeFr8UzbeXAAX8FY4hT&amp;_nc_oc=AQlJLMHCmA85E-psyt-p6omQtGpmzvqHb6vKcuuihcmFcOZvnpGsHnOpEPAj-OslvV0&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=55ca0fb9383a32cb116586a1745e08ee&amp;oe=616F9C30&quot;}">
            <span class="sbi-screenreader">Thanks to a complete landscaping overhaul by the l</span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Thanks to a complete landscaping overhaul by the late @carsonmcelheney, colorful hydrangea beds frame a new dining patio with reclaimed brick pavers in between the main house and quaint guest cottage.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: @tategunnerson⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild #landscapearchitecture⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀
#landscaping" data-lazy-src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Thanks to a complete landscaping overhaul by the late @carsonmcelheney, colorful hydrangea beds frame a new dining patio with reclaimed brick pavers in between the main house and quaint guest cottage.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: @tategunnerson⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild #landscapearchitecture⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀
#landscaping"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18107410603257026" data-date="1633950906">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CU4uQojDRpz/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/245136576_205575154884785_5086627382584084360_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=LYdNn4eeuJwAX80pF48&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=89ebdd41b2503fe7d1339e339e78131a&#038;oe=616F9DE1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245136576_205575154884785_5086627382584084360_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LYdNn4eeuJwAX80pF48&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=89ebdd41b2503fe7d1339e339e78131a&amp;oe=616F9DE1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245136576_205575154884785_5086627382584084360_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LYdNn4eeuJwAX80pF48&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=89ebdd41b2503fe7d1339e339e78131a&amp;oe=616F9DE1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245136576_205575154884785_5086627382584084360_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LYdNn4eeuJwAX80pF48&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=89ebdd41b2503fe7d1339e339e78131a&amp;oe=616F9DE1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/245136576_205575154884785_5086627382584084360_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LYdNn4eeuJwAX80pF48&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=89ebdd41b2503fe7d1339e339e78131a&amp;oe=616F9DE1&quot;}">
            <span class="sbi-screenreader">A contemporary painting by Katie Walker hangs abov</span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="A contemporary painting by Katie Walker hangs above a circa 1840 hunt board from Madison, Georgia in a character-rich vignette of @kelley.harris&#039; of @Harris.interiors and @jaredmpaul&#039;s of @paulplusatlanta personal home.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @sarah_w_studios⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: @mrclintsmith⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild" data-lazy-src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="A contemporary painting by Katie Walker hangs above a circa 1840 hunt board from Madison, Georgia in a character-rich vignette of @kelley.harris&#039; of @Harris.interiors and @jaredmpaul&#039;s of @paulplusatlanta personal home.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @sarah_w_studios⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: @mrclintsmith⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17915095915929909" data-date="1633691706">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUw_4FDjMIG/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/244622690_277761550777565_5601400262898714237_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ebud2n18NCIAX_Ca9JA&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=c15281829b17fef997edfba9e67a11c0&#038;oe=61718C2C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/244622690_277761550777565_5601400262898714237_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ebud2n18NCIAX_Ca9JA&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=c15281829b17fef997edfba9e67a11c0&amp;oe=61718C2C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/244622690_277761550777565_5601400262898714237_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ebud2n18NCIAX_Ca9JA&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=c15281829b17fef997edfba9e67a11c0&amp;oe=61718C2C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/244622690_277761550777565_5601400262898714237_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ebud2n18NCIAX_Ca9JA&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=c15281829b17fef997edfba9e67a11c0&amp;oe=61718C2C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/244622690_277761550777565_5601400262898714237_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ebud2n18NCIAX_Ca9JA&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=c15281829b17fef997edfba9e67a11c0&amp;oe=61718C2C&quot;}">
            <span class="sbi-screenreader">In an entrance to a dining room by @jplanham, alco</span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="In an entrance to a dining room by @jplanham, alcoves tucked beneath a set of stairs were once treasured reading spots that continue to invite one to linger longer. The delicately patterned  @cowtanandtout wallcovering softens bold architectural lines.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: @suzannacullenhamilton⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild" data-lazy-src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In an entrance to a dining room by @jplanham, alcoves tucked beneath a set of stairs were once treasured reading spots that continue to invite one to linger longer. The delicately patterned  @cowtanandtout wallcovering softens bold architectural lines.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: @suzannacullenhamilton⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17903989136316035" data-date="1633518905">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUr2SPcjHbC/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/244464754_178381994428789_4909017942014425832_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6G0Emt7DNYwAX-pbBDw&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=1048c49b45a9f21955a7dc70e5b0646a&#038;oe=6170EEC4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/244464754_178381994428789_4909017942014425832_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6G0Emt7DNYwAX-pbBDw&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1048c49b45a9f21955a7dc70e5b0646a&amp;oe=6170EEC4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/244464754_178381994428789_4909017942014425832_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6G0Emt7DNYwAX-pbBDw&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1048c49b45a9f21955a7dc70e5b0646a&amp;oe=6170EEC4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/244464754_178381994428789_4909017942014425832_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6G0Emt7DNYwAX-pbBDw&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1048c49b45a9f21955a7dc70e5b0646a&amp;oe=6170EEC4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/244464754_178381994428789_4909017942014425832_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6G0Emt7DNYwAX-pbBDw&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1048c49b45a9f21955a7dc70e5b0646a&amp;oe=6170EEC4&quot;}">
            <span class="sbi-screenreader">On a gracious front porch, wicker furnishings from</span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="On a gracious front porch, wicker furnishings from @dearingantiques offer the perfect place to perch and overlook the beautifully restored homestead and land by the late @carsonmcelheney.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Designer: @lapeldecor⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: @tategunnerson⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild #landscapearchitecture⠀⠀⠀⠀⠀⠀⠀⠀⠀
#landscaping" data-lazy-src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://atlantahomesmag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="On a gracious front porch, wicker furnishings from @dearingantiques offer the perfect place to perch and overlook the beautifully restored homestead and land by the late @carsonmcelheney.⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Designer: @lapeldecor⠀⠀⠀⠀⠀⠀⠀⠀⠀
⠀⠀⠀⠀⠀⠀⠀⠀⠀
Photo: @emilyfollowillphotographer⠀⠀⠀⠀⠀⠀⠀⠀⠀
Writer: @tategunnerson⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
.⠀⠀⠀⠀⠀⠀⠀⠀⠀
#MyAtlantaHomes  #dailydecordose #designinspo #interiors #interiordesignideas #interiordesigntips #prettylittleinteriors #makehomeyours #interiordesign #homestyle #instadesign #interiors #interiordesignandbuild #landscapearchitecture⠀⠀⠀⠀⠀⠀⠀⠀⠀
#landscaping"></noscript>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_atlantahomesmag#9" data-resized="{&quot;17903989136316035&quot;:{&quot;id&quot;:&quot;244464754_178381994428789_4909017942014425832_n&quot;,&quot;ratio&quot;:&quot;1.25&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17915095915929909&quot;:{&quot;id&quot;:&quot;244622690_277761550777565_5601400262898714237_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18107410603257026&quot;:{&quot;id&quot;:&quot;245136576_205575154884785_5086627382584084360_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17939997799623275&quot;:{&quot;id&quot;:&quot;245245228_157356806602308_3391230236395975177_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18181190557150748&quot;:{&quot;id&quot;:&quot;245369269_1042729513171820_2548253611298840070_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17842016192673208&quot;:{&quot;id&quot;:&quot;245298204_236545875204015_8506586769328403725_n&quot;,&quot;ratio&quot;:&quot;1.01&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17987766424398606&quot;:{&quot;id&quot;:&quot;245707079_547909052970349_6774181577313634065_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17967498106458152&quot;:{&quot;id&quot;:&quot;245549999_270996684903071_3359162789514246693_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17916280528910233&quot;:{&quot;id&quot;:&quot;245801158_224975906224705_2311981170186160194_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</aside></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div>
	</div><!-- .fl-page-content -->
	<footer class="fl-builder-content fl-builder-content-76190 fl-builder-global-templates-locked" data-post-id="76190" data-type="footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5f6cdd186c0bc" data-node="5f6cdd186c0bc">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator" >
</div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5f6cdfd76005a" data-node="5f6cdfd76005a">
			<div class="fl-col fl-node-5f6cdfd76020b" data-node="5f6cdfd76020b">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-menu fl-node-5f6cdfd75ff70" data-node="5f6cdfd75ff70">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-responsive-toggle-mobile">
	<button class="fl-menu-mobile-toggle hamburger" aria-label="Menu"><span class="svg-container"><svg version="1.1" class="hamburger-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512">
<rect class="fl-hamburger-menu-top" width="512" height="102"/>
<rect class="fl-hamburger-menu-middle" y="205" width="512" height="102"/>
<rect class="fl-hamburger-menu-bottom" y="410" width="512" height="102"/>
</svg>
</span></button>	<div class="fl-clear"></div>
	<nav aria-label="Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-footer-menu-1st-level" class="menu fl-menu-horizontal fl-toggle-none"><li id="menu-item-47442" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/about-atlanta-homes-and-lifestyles/">About AH&#038;L</a><li id="menu-item-44816" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/advertising-with-atlanta-homes-lifestyles/">Advertising</a><li id="menu-item-44820" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/customer-service/">Customer Service</a><li id="menu-item-44822" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://esteemmedia.com">Esteem Media</a><li id="menu-item-44823" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/privacy-policy/">Privacy Policy</a><li id="menu-item-48509" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://magfinder.magnetdata.net/">Find Your Nearest Newsstand</a><li id="menu-item-52620" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://atlantahomesmag.com/sitemap/">Sitemap</a></ul></nav></div>
	</div>
</div>
	</div>
</div>
	</div>

<div class="fl-col-group fl-node-5f6cdd186c0bd fl-col-group-equal-height fl-col-group-align-bottom" data-node="5f6cdd186c0bd">
			<div class="fl-col fl-node-5f6cdd186c0c0 fl-col-small" data-node="5f6cdd186c0c0">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-5f906da36d787" data-node="5f906da36d787">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<a href="https://atlantahomesmag.omeda.com/ahl/r-paid.do?p=WEBPAID" target="_blank" rel="noopener"  itemprop="url">
				<img width="1400" height="1702" class="fl-photo-img wp-image-77701" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201400%201702'%3E%3C/svg%3E" alt="Apr.21_CoverWeb" itemprop="image" title="Apr.21_CoverWeb" data-lazy-srcset="https://atlantahomesmag.com/wp-content/uploads/2021/03/Apr.21_CoverWeb.jpg 1400w, https://atlantahomesmag.com/wp-content/uploads/2021/03/Apr.21_CoverWeb-526x640.jpg 526w, https://atlantahomesmag.com/wp-content/uploads/2021/03/Apr.21_CoverWeb-842x1024.jpg 842w, https://atlantahomesmag.com/wp-content/uploads/2021/03/Apr.21_CoverWeb-768x934.jpg 768w, https://atlantahomesmag.com/wp-content/uploads/2021/03/Apr.21_CoverWeb-1263x1536.jpg 1263w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://atlantahomesmag.com/wp-content/uploads/2021/03/Apr.21_CoverWeb.jpg" /><noscript><img width="1400" height="1702" class="fl-photo-img wp-image-77701" src="http://atlantahomesmag.com/wp-content/uploads/2021/03/Apr.21_CoverWeb.jpg" alt="Apr.21_CoverWeb" itemprop="image" title="Apr.21_CoverWeb" srcset="https://atlantahomesmag.com/wp-content/uploads/2021/03/Apr.21_CoverWeb.jpg 1400w, https://atlantahomesmag.com/wp-content/uploads/2021/03/Apr.21_CoverWeb-526x640.jpg 526w, https://atlantahomesmag.com/wp-content/uploads/2021/03/Apr.21_CoverWeb-842x1024.jpg 842w, https://atlantahomesmag.com/wp-content/uploads/2021/03/Apr.21_CoverWeb-768x934.jpg 768w, https://atlantahomesmag.com/wp-content/uploads/2021/03/Apr.21_CoverWeb-1263x1536.jpg 1263w" sizes="(max-width: 1400px) 100vw, 1400px" /></noscript>
				</a>
					</div>
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5f6cdd186c0bf fl-col-small" data-node="5f6cdd186c0bf">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-5f906e5eab63a ipad" data-node="5f906e5eab63a">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<a href="https://atlantahomesmag.com/digital-edition/" target="_self" itemprop="url">
				<img width="376" height="530" class="fl-photo-img wp-image-77997" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20376%20530'%3E%3C/svg%3E" alt="iPad-Air-2-Mockup2" itemprop="image" title="iPad-Air-2-Mockup2"  data-lazy-src="https://atlantahomesmag.com/wp-content/uploads/2020/09/iPad-Air-2-Mockup2-1.png" /><noscript><img width="376" height="530" class="fl-photo-img wp-image-77997" src="http://atlantahomesmag.com/wp-content/uploads/2020/09/iPad-Air-2-Mockup2-1.png" alt="iPad-Air-2-Mockup2" itemprop="image" title="iPad-Air-2-Mockup2"  /></noscript>
				</a>
					</div>
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5f6cdd186c0be fl-col-small" data-node="5f6cdd186c0be">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5f917acb236e0 sign-up-form" data-node="5f917acb236e0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<h2><a href="https://atlantahomesmag.omeda.com/ahl/r-paid.do?p=WEBPAID" target="_blank" class="subscribe"><span class="footer-sans">SUBSCRIBE</span>
Get the Magazine!</a></h2>
<hr/>
<h2><a href="https://atlantahomesmag.com/digital-edition/" target="_blank" class="download"><span class="footer-sans">DOWNLOAD OUR</span>
Digital Edition</a></h2>
<hr/>
<h3>SIGN UP FOR THE NEWSLETTER</h3><div id="mc_embed_signup"><form action="//atlantahomesmag.us9.list-manage.com/subscribe/post?u=2f6eb95406432002e14a79baf&amp;id=0f23f4b0ce" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate=""><div id="mc_embed_signup_scroll"><div class="mc-field-group"><input type="email" onclick="this.value='';" onfocus="this.select()" onblur="this.value=!this.value?'Email Address':this.value;" value="Email Address" name="EMAIL" class="required email" id="mce-EMAIL">
</div> <div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;"><input type="text" name="b_2f6eb95406432002e14a79baf_0f23f4b0ce" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5f6cdd186c0b1" data-node="5f6cdd186c0b1">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator" >
</div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5f6cdd186c0b8" data-node="5f6cdd186c0b8">
			<div class="fl-col fl-node-5f6cdd186c0ba" data-node="5f6cdd186c0ba">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-icon-group fl-node-5f6cea3fcdb4e" data-node="5f6cea3fcdb4e">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-group">
	<span class="fl-icon">
								<a href="https://www.facebook.com/atlantahomesmag" target="_blank" rel="noopener" >
							<i class="fab fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Atlanta Homes Facebook</span>
						</a>
			</span>
		<span class="fl-icon">
								<a href="https://instagram.com/atlantahomesmag/" target="_blank" rel="noopener" >
							<i class="fab fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">Atlanta Homes Instagram</span>
						</a>
			</span>
		<span class="fl-icon">
								<a href="https://www.pinterest.com/atlantahomesmag/" target="_blank" rel="noopener" >
							<i class="fab fa-pinterest" aria-hidden="true"></i>
				<span class="sr-only">Atlanta Homes Pinterest</span>
						</a>
			</span>
		<span class="fl-icon">
								<a href="https://www.youtube.com/channel/UCarkaEcl6E-odIo1kOs_cZA?disable_polymer=true" target="_blank" rel="noopener" >
							<i class="fi-social-youtube" aria-hidden="true"></i>
				<span class="sr-only">Atlanta Homes YouTube</span>
						</a>
			</span>
	</div>
	</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-5f6cdd186c0bb" data-node="5f6cdd186c0bb">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p>&nbsp;</p>
<p style="text-align: center;">3495 Piedmont Road, N.E., Building Twelve, Suite 112, Atlanta, Georgia 30305</p>
<p style="text-align: center;">Esteem Media 2021. All Rights Reserved.</p>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer><div class="uabb-js-breakpoint" style="display: none;"></div>	</div><!-- .fl-page -->
<div id="popup-cjpopup-53398" class="cjpopup  cjpopup-no-phone  cjpopup-hidden cjpopup-modal-box" data-close-click="" data-click="" data-right-click="no" data-backdrop-id="backdrop-cjpopup-53398" data-cookie="1" data-popup-type="modal-box" data-width="600px" data-height="" data-padding="px" data-delay="2" data-autohide="" data-hideclosebutton="" data-bgcolor="#ffffff" data-textcolor="#666666" data-linkcolor="#d3bc0a" data-closebgcolor="#222222" data-closetextcolor="#FFFFFF" data-animation-in="fadeIn" data-animation-out="fadeOut" data-esc-key="no" data-anywhere-click-close="no" data-disable-body-scroll=""><div class="popup-content"><div class="cjpopup-raw-html"><a href="https://www.eventbrite.com/e/serenbe-showhouse-tours-tickets-135905457883?aff=AHL"target="_blank"><img width="2048" height="1398" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202048%201398'%3E%3C/svg%3E" data-lazy-src="https://atlantahomesmag.com/wp-content/uploads/2021/10/AHL-pop-up2-scaled.jpg"><noscript><img width="2048" height="1398" src="http://atlantahomesmag.com/wp-content/uploads/2021/10/AHL-pop-up2-scaled.jpg"></noscript></a></div></div><a href="#close" class="close-cjpopup"><span>x</span></a></div><div id="backdrop-cjpopup-53398" class="cjbackdrop  cjpopup-no-phone  cjpopup-hidden" style="background-color: rgba(34,34,34,0.9)"></div>
		<script type="rocketlazyloadscript">
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Instagram Feed JS -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var sbiajaxurl = "https://atlantahomesmag.com/wp-admin/admin-ajax.php";
</script>
<script type="rocketlazyloadscript"> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://atlantahomesmag.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://atlantahomesmag.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://atlantahomesmag.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=5.9.2' media='all' />
<script type="rocketlazyloadscript" src='https://atlantahomesmag.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0' id='awsm-ead-pdf-object-js' defer></script>
<script id='awsm-ead-public-js-extra'>
var eadPublic = [];
</script>
<script type="rocketlazyloadscript" src='https://atlantahomesmag.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0' id='awsm-ead-public-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://atlantahomesmag.com/wp-content/cache/min/1/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=1633790416' id='coblocks-animation-js' defer></script>
<script id='jpibfi-script-js-extra'>
var jpibfi_options = {"hover":{"siteTitle":"Atlanta Homes and Lifestyles","image_selector":".jpibfi_container img","disabled_classes":"wp-smiley;nopin;n2-ow","enabled_classes":"","min_image_height":340,"min_image_height_small":0,"min_image_width":100,"min_image_width_small":0,"show_on":"[front],[home],[single],[page],[archive],[search],[category]","disable_on":"56340,,59799","show_button":"hover","button_margin_bottom":20,"button_margin_top":20,"button_margin_left":20,"button_margin_right":20,"button_position":"top-left","description_option":["img_title","img_alt","post_title"],"transparency_value":0.2,"pin_image":"default","pin_image_button":"square","pin_image_icon":"circle","pin_image_size":"small","custom_image_url":"","scale_pin_image":false,"pin_linked_url":true,"pinImageHeight":43.2,"pinImageWidth":43.2,"scroll_selector":"","support_srcset":false}};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://atlantahomesmag.com/wp-content/cache/min/1/wp-content/plugins/jquery-pin-it-button-for-images/js/jpibfi.client.js?ver=1633790416' id='jpibfi-script-js' defer></script>
<script type="rocketlazyloadscript" src='https://atlantahomesmag.com/wp-content/plugins/bb-plugin/js/jquery.ba-throttle-debounce.min.js?ver=2.5.0.2' id='jquery-throttle-js' defer></script>
<script type="rocketlazyloadscript" src='https://atlantahomesmag.com/wp-content/plugins/bb-plugin/js/jquery.fitvids.min.js?ver=1.2' id='jquery-fitvids-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://atlantahomesmag.com/wp-content/cache/min/1/wp-content/uploads/bb-plugin/cache/a0c6a036c8ff63f6d947e75769868aa9-layout-bundle.js?ver=1633790418' id='fl-builder-layout-bundle-a0c6a036c8ff63f6d947e75769868aa9-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/atlantahomesmag.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://atlantahomesmag.com/wp-content/cache/min/1/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1633790416' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://atlantahomesmag.com/wp-content/cache/min/1/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1633790416' id='jetpack-lazy-images-js' defer></script>
<script type="rocketlazyloadscript" src='https://atlantahomesmag.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0' id='__ytprefsfitvids__-js' defer></script>
<script type="rocketlazyloadscript" src='https://atlantahomesmag.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=2.5.0.2' id='jquery-magnificpopup-js' defer></script>
<script type="rocketlazyloadscript" src='https://atlantahomesmag.com/wp-content/themes/bb-theme/js/bootstrap-4.min.js?ver=1.7.9' id='bootstrap-4-js' defer></script>
<script id='fl-automator-js-extra'>
var themeopts = {"medium_breakpoint":"992","mobile_breakpoint":"768"};
</script>
<script type="rocketlazyloadscript" src='https://atlantahomesmag.com/wp-content/themes/bb-theme/js/theme.min.js?ver=1.7.9' id='fl-automator-js' defer></script>
<script data-minify="1" src='https://atlantahomesmag.com/wp-content/cache/min/1/c/5.8.1/wp-includes/js/wp-embed.min.js?ver=1633790416' id='wp-embed-js' defer></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/atlantahomesmag.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/atlantahomesmag.com\/wp-admin\/admin-ajax.php","nonce":"fb55d5d6ff","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/atlantahomesmag.com\/wp-login.php?itsec-hb-token=wpadmin&redirect_to=https%3A%2F%2Fatlantahomesmag.com%2Fblog%2Fserenbe-designer-showhouse%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://atlantahomesmag.com/wp-content/cache/min/1/p/jetpack/10.2/_inc/build/carousel/jetpack-carousel.min.js?ver=1633790417' id='jetpack-carousel-js' defer></script>
<script id='sb_instagram_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/atlantahomesmag.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/atlantahomesmag.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script type="rocketlazyloadscript" src='https://atlantahomesmag.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1' id='sb_instagram_scripts-js' defer></script>
<script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'185148738',post:'79100',tz:'-4',srv:'atlantahomesmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '185148738', '79100' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://atlantahomesmag.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->