<!doctype html >
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://atlantahomesmag.com/xmlrpc.php"/>

    
<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Blog Archives - AH&amp;L</title>
<link rel="canonical" href="https://atlantahomesmag.com/category/blog/" />
<link rel="next" href="https://atlantahomesmag.com/category/blog/page/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="object" />
<meta property="og:title" content="Blog Archives - AH&amp;L" />
<meta property="og:url" content="https://atlantahomesmag.com/category/blog/" />
<meta property="og:site_name" content="AH&amp;L" />
<meta property="og:image" content="http://atlantahomesmag.com/wp-content/uploads/2015/05/logo1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Blog Archives - AH&amp;L" />
<meta name="twitter:site" content="@atlantahomesmag" />
<meta name="twitter:image" content="http://atlantahomesmag.com/wp-content/uploads/2015/05/logo1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://atlantahomesmag.com/#organization","name":"","url":"https://atlantahomesmag.com/","sameAs":["http://www.facebook.com/atlantahomesmag","https://instagram.com/atlantahomesmag/","https://www.pinterest.com/atlantahomesmag/","https://twitter.com/atlantahomesmag"]},{"@type":"WebSite","@id":"https://atlantahomesmag.com/#website","url":"https://atlantahomesmag.com/","name":"AH&amp;L","publisher":{"@id":"https://atlantahomesmag.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://atlantahomesmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"CollectionPage","@id":"https://atlantahomesmag.com/category/blog/#webpage","url":"https://atlantahomesmag.com/category/blog/","inLanguage":"en-US","name":"Blog Archives - AH&amp;L","isPartOf":{"@id":"https://atlantahomesmag.com/#website"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AH&amp;L &raquo; Feed" href="https://atlantahomesmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AH&amp;L &raquo; Comments Feed" href="https://atlantahomesmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="AH&amp;L &raquo; iCal Feed" href="https://atlantahomesmag.comevents/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="AH&amp;L &raquo; Blog Category Feed" href="https://atlantahomesmag.com/category/blog/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-54929744-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-54929744-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->

        <!-- MonsterInsights Ads Tracking -->
        <script type="text/javascript">
			window.google_analytics_uacct = 'UA-54929744-1';

        </script>
        <!-- End MonsterInsights Ads Tracking -->
		
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://atlantahomesmag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cjpopups-animate-css-css'  href='https://atlantahomesmag.com/wp-content/plugins/cj-popups/assets/css/animate.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cjpopups-css-css'  href='https://atlantahomesmag.com/wp-content/plugins/cj-popups/assets/css/cjpopups.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://atlantahomesmag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://atlantahomesmag.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jpibfi-style-css'  href='https://atlantahomesmag.com/wp-content/plugins/jquery-pin-it-button-for-images/css/client.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://atlantahomesmag.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://atlantahomesmag.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://atlantahomesmag.com/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsisac-public-style-css'  href='https://atlantahomesmag.com/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick-slider-style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tn-bootstrap-css'  href='https://atlantahomesmag.com/wp-content/themes/fmagazine/lib/bootstrap/css/bootstrap.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css-css'  href='https://atlantahomesmag.com/wp-content/themes/fmagazine/lib/font_awesome/css/font-awesome.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='tn-slick-slider-css-css'  href='https://atlantahomesmag.com/wp-content/themes/fmagazine/lib/slick/slick.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='tn-style-css-css'  href='https://atlantahomesmag.com/wp-content/themes/fmagazine/assets/css/tn_style.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='tn-custom-css'  href='https://atlantahomesmag.com/wp-content/themes/fmagazine/custom/custom.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tn-default-css'  href='https://atlantahomesmag.com/wp-content/themes/atlanta-homes-lifestyles/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://atlantahomesmag.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='cj-frontend-css-css'  href='https://atlantahomesmag.com/wp-content/plugins/cj-popups/framework/assets/frontend/css/cj-global.css?ver=1.4.3' type='text/css' media='screen' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://atlantahomesmag.com/wp-content/uploads/pum/pum-site-styles.css?generated=1555590030&#038;ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://atlantahomesmag.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://atlantahomesmag.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/atlantahomesmag.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.6.1'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='/wp-content/plugins/cj-popups/assets/js/cjpopups.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/atlantahomesmag.com\/wp-admin\/admin-ajax.php","security":"86070ed822","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/atlantahomesmag.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/atlantahomesmag.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://atlantahomesmag.com/wp-json/' />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">
	a.pinit-button.custom span {
		}

	.pinit-hover {
		opacity: 0.8 !important;
		filter: alpha(opacity=80) !important;
	}
	a.pinit-button {
	border-bottom: 0 !important;
	box-shadow: none !important;
	margin-bottom: 0 !important;
}
a.pinit-button::after {
    display: none;
}</style>
		<!-- Stream WordPress user activity plugin v3.2.3 -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://atlantahomesmag.com"><link rel="https://theeventscalendar.com/" href="https://atlantahomesmag.com/wp-json/tribe/events/v1/" />        <script type="text/javascript">
            var tn_ajax_url = 'https://atlantahomesmag.com/wp-admin/admin-ajax.php';
        </script>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54929744-1', 'auto');
  ga('send', 'pageview');

</script>
        <style type='text/css' media="all">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</style><!--#tn custom css -->
    <link rel="shortcut icon" href="/wp-content/uploads/2015/05/atlanta_favicon_41.jpg" type="image/x-icon" />		<style type="text/css" id="wp-custom-css">
			.tribe-events-list .tribe-events-loop .tribe-events-event-image {
    width: 80%!important;
}
.tn-single-content-wrap iframe {
    max-width: 100%;
    min-height: 100%;
}

/*popup maker*/
.pum-theme-56471, .pum-theme-default-theme {
    background-color: rgba( 0, 0, 0, .80 )!important;
}
/*.bg-photo {
   width: 55%;
   background: url(https://atlantahomesmag.com/wp-content/uploads/2018/10/bkg-gradient.jpg) no-repeat!important;
   background-size: cover;
   padding: 0px 0px;
}*/
#popmake-56477 table {
   border-spacing: 0px;
   padding: 0px !important;
}
.pum-container.pum-responsive img {
    padding-top: 10px;
	padding-right: 5px;
}
td {
    line-height: 24px;
    text-align: center;
    line-height: 24px;
   padding-top: 10px;
}
th, td {
    border-left: 0px dashed rgba(0,0,0,.1);
    border-bottom: 0px dashed rgba(0,0,0,.1);
}
.pum-theme-56471 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close {
    background-color: rgba( 0, 0, 0, 1.00 );
}
.bg-gray {
	display: table-cell; 
	height: 400px; 
	vertical-align: middle;
}
table{border: none;}

/*2018-header changes*/
/*ad-navigation*/
div#header-widget-area-ad.chwad-widget-area.widget-area{
	max-height: 100px;
	text-align: center;
	padding-top: 15px;
  margin-bottom: 20px;
}
/*menu-widget*/
div.menu-header-menu-container {
	font-style: italic;
  font-size: 16px;
  padding-top: 50px;
}
#menu-top-menu li a {
	line-height: 23px;
	
}
/*widget - areas header*/
div.chwr-widget{
	margin-right: 2%;
	float: right;
}
div.chwl-widget{
	margin-left:5%;
	float:left;
}
div.chwm-widget{
	margin-right:5%;
	float: right;
	font-family: 'Didot 16 A', 'Didot 16 B' !important;
	font-weight: 600;
	height: 100px!important;
}
#header-widget-area-ad aside.cycle-slide { min-height: 100px;}
.header-grid{
	height: 155px;
  margin-top: -160px;
}

@media (max-width:961px) {
	.tn-site-logo-wrap img.logo-image-data {
    max-width: 80%;
	max-height: 80%;} }

/*lower homepage ad*/
.tn-block-code-wrap[id="5a3c9d1a-1485-495f-ab37-3d5627668a26"] {background: none !important;}		</style>
		    <script src="//use.typekit.net/grt4qlo.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>
    <link rel="stylesheet" type="text/css" href="//cloud.typography.com/7034774/638988/css/fonts.css" />

<script>
function _gaLt(event){
    var el = event.srcElement || event.target;

    while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)){
        el = el.parentNode;
    }

    if(el && el.href){
        var link = el.href;
        if(link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)){ /* external link */
            var hitBack = function(link, target){
                target ? window.open(link, target) : window.location.href = link;
            };
            var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
            ga(
                "send", "event", "Outgoing Links", link,
                document.location.pathname + document.location.search,
                {"hitCallback": hitBack(link, target)}
            );
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
        }

    }
}

var w = window;
w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
 : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
</script>

<script>window.nastygoat = {aid:"2jeBUMO8umhbqgOfQNySudb8OjYl4NS-R4fQRzYeBsca",pid:"IddLrs3xkoY-J93WzN6dquP-q6MYBpOYGU4LomXPJRoo"};</script>
<script type="text/javascript" async="true" src="//assets.rewardstyle.com/scriptmanager/rs-script-manager.js"></script>


</head>
<!-- #head site-->
<body class="archive category category-blog category-1 tribe-no-js tribe-bar-is-disabled" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="tn-main-site-wrap" class="clearfix"><!--start main site wrap -->

    <div id="tn-main-mobile-menu" class="tn-main-mobile-menu-wrap">
        <a href="#" id="tn-close-mobile-menu">close</a><!--#mobile close button -->
        <div class="tn-mobile-menu"><ul id="menu-main-menu" class="tn-main-mobile-menu-inner"><li id="menu-item-44230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44230"><a href="/">HOME</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50319"><a href="/article_categories/interiors/">INTERIORS</a>
<ul class="sub-menu">
	<li id="menu-item-44519" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44519"><a href="https://atlantahomesmag.com/article_categories/featured-homes/">Featured Homes</a></li>
	<li id="menu-item-44745" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44745"><a href="https://atlantahomesmag.com/article_categories/showhouses/">Showhouses</a></li>
	<li id="menu-item-44746" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44746"><a href="https://atlantahomesmag.com/article_categories/high-rises/">High Rises</a></li>
	<li id="menu-item-44748" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44748"><a href="https://atlantahomesmag.com/article_categories/second-homes/">Second Homes</a></li>
	<li id="menu-item-47948" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-47948"><a href="https://atlantahomesmag.com/article_categories/office-spaces/">Office Spaces</a></li>
	<li id="menu-item-44749" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44749"><a href="https://atlantahomesmag.com/article_categories/award-winners/">Award Winning Spaces</a></li>
	<li id="menu-item-44520" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44520"><a href="https://atlantahomesmag.com/article_categories/kitchens-baths/">Kitchens + Baths</a></li>
</ul>
</li>
<li id="menu-item-49021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49021"><a>IMAGES BY ROOM</a>
<ul class="sub-menu">
	<li id="menu-item-43657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43657"><a href="/gallery/kitchens/">Kitchens</a></li>
	<li id="menu-item-43655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43655"><a href="/gallery/bedrooms/">Bedrooms</a></li>
	<li id="menu-item-43654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43654"><a href="/gallery/dining-rooms/">Dining Rooms</a></li>
	<li id="menu-item-43656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43656"><a href="/gallery/bathrooms/">Bathrooms</a></li>
	<li id="menu-item-43653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43653"><a href="/gallery/living-rooms/">Living Rooms</a></li>
	<li id="menu-item-43652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43652"><a href="/gallery/outdoor-rooms/">Outdoor Rooms</a></li>
</ul>
</li>
<li id="menu-item-50320" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-50320"><a href="/article_categories/lifestyles/">LIFESTYLES</a>
<ul class="sub-menu">
	<li id="menu-item-54895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-54895 tn-menu-category-1"><a href="https://atlantahomesmag.com/category/blog/" aria-current="page">Blog</a></li>
	<li id="menu-item-44524" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44524"><a href="https://atlantahomesmag.com/article_categories/entertaining/">Entertaining</a></li>
	<li id="menu-item-44523" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44523"><a href="https://atlantahomesmag.com/article_categories/culinary/">Culinary</a></li>
	<li id="menu-item-44751" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44751"><a href="https://atlantahomesmag.com/article_categories/garden/">Garden</a></li>
	<li id="menu-item-44522" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44522"><a href="https://atlantahomesmag.com/article_categories/tastemakers/">Tastemakers</a></li>
	<li id="menu-item-44525" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44525"><a href="https://atlantahomesmag.com/article_categories/shopping/">Shopping</a></li>
	<li id="menu-item-44752" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44752"><a href="https://atlantahomesmag.com/article_categories/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-50321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50321"><a href="/events/">EVENTS</a>
<ul class="sub-menu">
	<li id="menu-item-48050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48050"><a href="/events/">Upcoming Events</a></li>
	<li id="menu-item-48216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48216"><a target="_blank" href="http://atlantaholidayhome.com">Home for the Holidays</a></li>
	<li id="menu-item-50018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50018"><a href="http://www.southeasternshowhouse.com/">Southeastern Designer Showhouse</a></li>
	<li id="menu-item-48219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48219"><a href="/events/serenbe-designer-showhouse-2/">Serenbe Designer Showhouse</a></li>
	<li id="menu-item-48224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48224"><a href="/events/kitchen-of-the-year-contest/">Kitchen of the Year Contest</a></li>
	<li id="menu-item-50016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50016"><a href="/events/bath-year-contest/">Bath of the Year Contest</a></li>
	<li id="menu-item-47991" class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-47991"><a href="https://atlantahomesmag.com/article_categories/out-and-about-photos/">Out &#038; About Photos</a></li>
</ul>
</li>
<li id="menu-item-54260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54260"><a href="/shop/">SHOP</a></li>
<li id="menu-item-45640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45640"><a href="/issues/">BY ISSUE</a></li>
<li id="menu-item-52234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52234"><a href="http://atlantahomesmag.com/digital-edition/">DIGITAL EDITION</a></li>
</ul></div>    </div><!--#mobile menu wrap-->

    <div id="tn-main-container">
        <!-- Top Bar -->
                    <div id="tn-top-bar-wrap" class="clearfix">
                <div class="tn-container">
                    <div class="tn-top-bar-inner row">

                        <div class="tn-top-left-bar">
                                        <div class="tn-top-menu-wrap"><ul id="menu-top-menu-2" class="tn-top-menu"><li id="top-menu-title">Welcome to AtlantaHomesMag.com </li><li id="menu-item-56870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56870"><a href="http://x"><p style="color:white;">.</p></a></li>
</ul></div>                                    </div><!--#left top bar -->

                        
                    </div><!--#top bar inner -->
                </div> <!-- tn container -->
            </div><!--#Top Bar wrap -->
        
        <div class="tn-banner-wrap banner-classic-style clearfix"><div class="tn-container logo-area-inner clearfix">            <div class="tn-site-logo-wrap" role="banner" itemscope="itemscope"
                 itemtype="http://schema.org/Organization">
                                                            <a itemprop="url" class="logo-image" href="https://atlantahomesmag.com">
                            <img class="logo-image-data" data-no-retina itemprop="image"
                                 src="/wp-content/uploads/2015/05/logo1.jpg" alt="AH&amp;L">
                        </a>
                        <meta itemprop="name" content="AH&amp;L">
                                                </div><!-- #logo wrap -->
            <div class="tn-header-ads-wrap"></div><!--#header ads wrap--></div><!--#logo area inner--></div><!--#banner wrap --> <!--#logo area -->
<div class="header-grid">
    <div id="header-widget-area-menu" class="chwm-widget-area widget-area" role="complementary">
    <div class="chwm-widget"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-56871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56871"><a href="https://atlantahomesmag.omeda.com/ahl/r-main.do">subscribe now</a></li>
<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56872"><a href="https://atlantahomesmag.com/issues/h-2019/">current issue</a></li>
<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56873"><a href="https://atlantahomesmag.com/digital-edition/">digital edition</a></li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56874"><a href="https://atlantahomesmag.us9.list-manage.com/subscribe?u=2f6eb95406432002e14a79baf&#038;id=0f23f4b0ce">e-newsletter</a></li>
</ul></div></div>    </div>
     
	
    <div id="header-widget-area-right" class="chwr-widget-area widget-area" role="complementary">
    <div class="chwr-widget"><a href="https://atlantahomesmag.com/issues/h-2019/"><img width="120" height="146" src="/wp-content/uploads/2019/04/May.19_Coverhomepage.jpg" class="image wp-image-57653  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>    </div>
     



	</div>
        <div id="tn-main-menu-sticky" class="clearfix">
            <div class="tn-main-menu-wrap">
                <div class="tn-container">
                    <div class="tn-main-menu-inner clearfix">
                        <div class="tn-mobile-main-menu-button">
                            <a href="#" id="tn-button-mobile-menu-open">
                                <span class="tn-mobile-menu-button"></span>
                            </a>
                        </div><!-- #mobile button -->

                                                <div class="tn-main-menu-responsive clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                                                        <div class="tn-mobile-site-title">
                                                                                                        <a href="https://atlantahomesmag.com">
                                        <img data-no-retina src="/wp-content/uploads/2015/09/logo12.jpg" alt="AH&amp;L">
                                    </a>
                                                                                                </div><!--#mobile site -->

                            <div class="main-menu-wrap"><ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44230"><a href="/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50319"><a href="/article_categories/interiors/">INTERIORS</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu">	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44519"><a href="https://atlantahomesmag.com/article_categories/featured-homes/">Featured Homes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44745"><a href="https://atlantahomesmag.com/article_categories/showhouses/">Showhouses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44746"><a href="https://atlantahomesmag.com/article_categories/high-rises/">High Rises</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44748"><a href="https://atlantahomesmag.com/article_categories/second-homes/">Second Homes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-47948"><a href="https://atlantahomesmag.com/article_categories/office-spaces/">Office Spaces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44749"><a href="https://atlantahomesmag.com/article_categories/award-winners/">Award Winning Spaces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44520"><a href="https://atlantahomesmag.com/article_categories/kitchens-baths/">Kitchens + Baths</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49021"><a>IMAGES BY ROOM</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43657"><a href="/gallery/kitchens/">Kitchens</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43655"><a href="/gallery/bedrooms/">Bedrooms</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43654"><a href="/gallery/dining-rooms/">Dining Rooms</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43656"><a href="/gallery/bathrooms/">Bathrooms</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43653"><a href="/gallery/living-rooms/">Living Rooms</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43652"><a href="/gallery/outdoor-rooms/">Outdoor Rooms</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-50320"><a href="/article_categories/lifestyles/">LIFESTYLES</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-54895 tn-menu-category-1"><a href="https://atlantahomesmag.com/category/blog/" aria-current="page">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44524"><a href="https://atlantahomesmag.com/article_categories/entertaining/">Entertaining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44523"><a href="https://atlantahomesmag.com/article_categories/culinary/">Culinary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44751"><a href="https://atlantahomesmag.com/article_categories/garden/">Garden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44522"><a href="https://atlantahomesmag.com/article_categories/tastemakers/">Tastemakers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44525"><a href="https://atlantahomesmag.com/article_categories/shopping/">Shopping</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-44752"><a href="https://atlantahomesmag.com/article_categories/travel/">Travel</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50321"><a href="/events/">EVENTS</a><div class="tn-dropdown-menu"><div class="tn-sub-menu-wrap"><ul class="tn-sub-menu">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48050"><a href="/events/">Upcoming Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48216"><a target="_blank" href="http://atlantaholidayhome.com">Home for the Holidays</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50018"><a href="http://www.southeasternshowhouse.com/">Southeastern Designer Showhouse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48219"><a href="/events/serenbe-designer-showhouse-2/">Serenbe Designer Showhouse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48224"><a href="/events/kitchen-of-the-year-contest/">Kitchen of the Year Contest</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50016"><a href="/events/bath-year-contest/">Bath of the Year Contest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-article_categories menu-item-47991"><a href="https://atlantahomesmag.com/article_categories/out-and-about-photos/">Out &#038; About Photos</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54260"><a href="/shop/">SHOP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45640"><a href="/issues/">BY ISSUE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52234"><a href="http://atlantahomesmag.com/digital-edition/">DIGITAL EDITION</a></li>
</ul></div>
                            <div class="tn-main-menu-right-area">
                            <div class="tn-ajax-search-wrap"><a href="#" id="tn-ajax-form-search" class="tn-ajax-search-icon"><i class="fa fa-search"></i></a><form class="tn-search-form-wrap" method="get" action="https://atlantahomesmag.com"><fieldset><input id="tn-search-form-text" type="text" class="field" autocomplete="off" name="s" value="" placeholder="Search this Site.."></fieldset> <div id="tn-ajax-search-result"></div></form></div><!--#ajax search wrap --><div class="tn-social-bar-wrap"><a title="facebook" href="http://www.facebook.com/atlantahomesmag" target="_blank" class="icon-social icon-facebook"></a><a title="pinterest" href="https://www.pinterest.com/atlantahomesmag/" target="_blank" class="icon-social icon-pinterest"></a><a title="youtube" href="https://www.youtube.com/channel/UCarkaEcl6E-odIo1kOs_cZA?disable_polymer=true" target="_blank" class="icon-social icon-youtube"></a><a title="instagram" href="https://instagram.com/atlantahomesmag/" target="_blank" class="icon-social icon-instagram"></a></div><!--#social bar -->
                            </div><!--# main menu right area -->
                        </div><!--#menu responsive -->
                    </div><!--#menu inner -->
                </div><!--#tn container -->
            </div><!--#tn main-menu-->
        </div><!--#main menu sticky-->
<div class="header-ad-widget-nav">
			    <div id="header-widget-area-ad" class="chwad-widget-area widget-area" role="complementary">
    <div class="widget_text chwad-widget"><div class="textwidget custom-html-widget"><div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-pause-on-hover="true" data-cycle-speed="400" data-cycle-prev="#prev" data-cycle-next="#next" data-cycle-slides=".slide" z-index="100">


	
<aside class="slide" style="max-height: 100px!important;"><a href="http://www.palmettobluff.com/"><img src="/wp-content/uploads/2016/02/innatpalmetto.gif" /></a></aside>
	


<aside class="slide" style="max-height: 100px!important;"><a href="https://www.coldwellbankerluxury.com" target="_blank" rel="noopener"><img src="/wp-content/uploads/2017/05/unnamed-1.jpg" /></a></aside>
	

</div>


</div></div>    </div></div>
     
        
        <div class="tn-breadcrumbs-wrap clearfix">
                    </div><!--#breadcrumbs wrap -->

        <!-- Start Page Template --><div class="tn-container tn-section-content-wrap row clearfix"><div style="float:left" class="tn-content-wrap col-sm-8 col-xs-12" itemscope="itemscope" itemprop="mainContentOfPage" itemtype="http://schema.org/CreativeWork"><div class="tn-header-category-wrap"><div class="tn-category-title"><h1 itemprop="name" class="blog-heading">#AHLDaily: Atlanta&rsquo;s Daily Dose of Design</h1></div></div><!--#header category --><div class="tn-category-wrap"><div class="tn-module5-wrap tn-module-wrap tn-category-1 clearfix" itemscope itemtype="http://schema.org/Article"><div class="tn-module5-inner"><div class="tn-module-section col-sm-5 col-xs-3"><div class="tn-thumb-wrap"><input class="jpibfi" type="hidden"><img width="270" height="210"  itemprop="image" src="/wp-content/uploads/2019/04/AHL_Showhouse180507_001-1.jpg" class="attachment-module1_thumb size-module1_thumb wp-post-image" alt="" data-jpibfi-post-excerpt="" data-jpibfi-post-url="/blog/57702/" data-jpibfi-post-title="Our Best of May" data-jpibfi- itemprop="image" src="/wp-content/uploads/2019/04/AHL_Showhouse180507_001-1.jpg" ><a href="/blog/57702/" title="Our Best of May" rel="bookmark"></a></div><!--#thumb wrap --></div><!--#left section--><div class="tn-module-section col-sm-7 col-xs-9"><div class="tn-module5-meta-tags"><!-- getting categories for: post --><div class="tn-category-tags-wrap"><a class="tn-category-tags" href="https://atlantahomesmag.com/category/blog/" title="Blog">Blog</a></div><!--category tags --><div class="tn-module5-meta-right tn-tags-date-author"><span  class="meta-tags-date"><time itemprop="dateCreated" datetime="2019-04-30T15:38:44+00:00" >April 30, 2019</time></span><!--#meta date--><meta itemprop="interactionCount" content="UserComments:0"/></div><!--#right meta--></div><!--#module 5 meta--><h3 itemprop="name" class="tn-module-title"><a itemprop="url" href="/blog/57702/" rel="bookmark" title="Our Best of May">Our Best of May</a></h3><!--#module title --><div class="tn-module-excerpt">The best design events this month &nbsp; MAY 1 | Tour five showstopping gardens in Buckhead at the 2019 Cherokee...</div><!--#module excerpt--><div class="tn-read-more-wrap"><a class="tn-read-more"  href="/blog/57702/" title="Our Best of May" rel="bookmark">Read more</a></div><!--#read more button --></div><!-- right section --></div><!--#module 5 inner --></div><!--#module 5 wrap --><div class="tn-module5-wrap tn-module-wrap tn-category-1 clearfix" itemscope itemtype="http://schema.org/Article"><div class="tn-module5-inner"><div class="tn-module-section col-sm-5 col-xs-3"><div class="tn-thumb-wrap"><input class="jpibfi" type="hidden"><img width="270" height="210"  itemprop="image" src="/wp-content/uploads/2019/04/TBF-AboutUs-Main-01-1.jpg" class="attachment-module1_thumb size-module1_thumb wp-post-image" alt="" data-jpibfi-post-excerpt="" data-jpibfi-post-url="/blog/57702/" data-jpibfi-post-title="Our Best of May" data-jpibfi- itemprop="image" src="/wp-content/uploads/2019/04/TBF-AboutUs-Main-01-1.jpg" ><a href="/blog/its-tory-time/" title="It&#8217;s Tory Time!" rel="bookmark"></a></div><!--#thumb wrap --></div><!--#left section--><div class="tn-module-section col-sm-7 col-xs-9"><div class="tn-module5-meta-tags"><!-- getting categories for: post --><div class="tn-category-tags-wrap"><a class="tn-category-tags" href="https://atlantahomesmag.com/category/blog/" title="Blog">Blog</a></div><!--category tags --><div class="tn-module5-meta-right tn-tags-date-author"><span  class="meta-tags-date"><time itemprop="dateCreated" datetime="2019-04-15T13:58:08+00:00" >April 15, 2019</time></span><!--#meta date--><meta itemprop="interactionCount" content="UserComments:0"/></div><!--#right meta--></div><!--#module 5 meta--><h3 itemprop="name" class="tn-module-title"><a itemprop="url" href="/blog/its-tory-time/" rel="bookmark" title="It&#8217;s Tory Time!">It&#8217;s Tory Time!</a></h3><!--#module title --><div class="tn-module-excerpt">Fashion force Tory Burch paid visits to Atlanta and Augusta, Georgia, last week; Atlanta Homes &amp; Lifestyles sat down with...</div><!--#module excerpt--><div class="tn-read-more-wrap"><a class="tn-read-more"  href="/blog/its-tory-time/" title="It&#8217;s Tory Time!" rel="bookmark">Read more</a></div><!--#read more button --></div><!-- right section --></div><!--#module 5 inner --></div><!--#module 5 wrap --><div class="tn-module5-wrap tn-module-wrap tn-category-1 clearfix" itemscope itemtype="http://schema.org/Article"><div class="tn-module5-inner"><div class="tn-module-section col-sm-5 col-xs-3"><div class="tn-thumb-wrap"><input class="jpibfi" type="hidden"><img width="270" height="210"  itemprop="image" src="/wp-content/uploads/2019/03/Big-32-640x427-1.jpg" class="attachment-module1_thumb size-module1_thumb wp-post-image" alt="" data-jpibfi-post-excerpt="" data-jpibfi-post-url="/blog/57702/" data-jpibfi-post-title="Our Best of May" data-jpibfi- itemprop="image" src="/wp-content/uploads/2019/03/Big-32-640x427-1.jpg" ><a href="/blog/our-best-of-april-3/" title="Our Best of April" rel="bookmark"></a></div><!--#thumb wrap --></div><!--#left section--><div class="tn-module-section col-sm-7 col-xs-9"><div class="tn-module5-meta-tags"><!-- getting categories for: post --><div class="tn-category-tags-wrap"><a class="tn-category-tags" href="https://atlantahomesmag.com/category/blog/" title="Blog">Blog</a></div><!--category tags --><div class="tn-module5-meta-right tn-tags-date-author"><span  class="meta-tags-date"><time itemprop="dateCreated" datetime="2019-03-28T14:03:24+00:00" >March 28, 2019</time></span><!--#meta date--><meta itemprop="interactionCount" content="UserComments:0"/></div><!--#right meta--></div><!--#module 5 meta--><h3 itemprop="name" class="tn-module-title"><a itemprop="url" href="/blog/our-best-of-april-3/" rel="bookmark" title="Our Best of April">Our Best of April</a></h3><!--#module title --><div class="tn-module-excerpt">The best design events this month &nbsp; APRIL 9 | Join AH&amp;L’s Editor-in-Chief Elizabeth Ralls and author, blogger and designer...</div><!--#module excerpt--><div class="tn-read-more-wrap"><a class="tn-read-more"  href="/blog/our-best-of-april-3/" title="Our Best of April" rel="bookmark">Read more</a></div><!--#read more button --></div><!-- right section --></div><!--#module 5 inner --></div><!--#module 5 wrap --><div class="tn-module5-wrap tn-module-wrap tn-category-1 clearfix" itemscope itemtype="http://schema.org/Article"><div class="tn-module5-inner"><div class="tn-module-section col-sm-5 col-xs-3"><div class="tn-thumb-wrap"><input class="jpibfi" type="hidden"><img width="270" height="210"  itemprop="image" src="/wp-content/uploads/2019/03/2019-Shutze-Invitation-header-600dpi-02-1.jpg" class="attachment-module1_thumb size-module1_thumb wp-post-image" alt="" data-jpibfi-post-excerpt="" data-jpibfi-post-url="/blog/57702/" data-jpibfi-post-title="Our Best of May" data-jpibfi- itemprop="image" src="/wp-content/uploads/2019/03/2019-Shutze-Invitation-header-600dpi-02-1.jpg" ><a href="/blog/our-best-of-march-3/" title="Our Best of March" rel="bookmark"></a></div><!--#thumb wrap --></div><!--#left section--><div class="tn-module-section col-sm-7 col-xs-9"><div class="tn-module5-meta-tags"><!-- getting categories for: post --><div class="tn-category-tags-wrap"><a class="tn-category-tags" href="https://atlantahomesmag.com/category/blog/" title="Blog">Blog</a></div><!--category tags --><div class="tn-module5-meta-right tn-tags-date-author"><span  class="meta-tags-date"><time itemprop="dateCreated" datetime="2019-03-05T10:25:23+00:00" >March 5, 2019</time></span><!--#meta date--><meta itemprop="interactionCount" content="UserComments:0"/></div><!--#right meta--></div><!--#module 5 meta--><h3 itemprop="name" class="tn-module-title"><a itemprop="url" href="/blog/our-best-of-march-3/" rel="bookmark" title="Our Best of March">Our Best of March</a></h3><!--#module title --><div class="tn-module-excerpt">The best design events this month MARCH 9 | The Southeast Chapter of the Institute of Classical Architecture &amp; Art...</div><!--#module excerpt--><div class="tn-read-more-wrap"><a class="tn-read-more"  href="/blog/our-best-of-march-3/" title="Our Best of March" rel="bookmark">Read more</a></div><!--#read more button --></div><!-- right section --></div><!--#module 5 inner --></div><!--#module 5 wrap --><div class="tn-module5-wrap tn-module-wrap tn-category-1 clearfix" itemscope itemtype="http://schema.org/Article"><div class="tn-module5-inner"><div class="tn-module-section col-sm-5 col-xs-3"><div class="tn-thumb-wrap"><input class="jpibfi" type="hidden"><img width="270" height="210"  itemprop="image" src="/wp-content/uploads/2019/02/DSC_1238-2-640x427-1.jpg" class="attachment-module1_thumb size-module1_thumb wp-post-image" alt="" data-jpibfi-post-excerpt="" data-jpibfi-post-url="/blog/57702/" data-jpibfi-post-title="Our Best of May" data-jpibfi- itemprop="image" src="/wp-content/uploads/2019/02/DSC_1238-2-640x427-1.jpg" ><a href="/blog/where-to-spend-valentines-day-in-atlanta/" title="Where to Spend Valentine&#8217;s Day in Atlanta" rel="bookmark"></a></div><!--#thumb wrap --></div><!--#left section--><div class="tn-module-section col-sm-7 col-xs-9"><div class="tn-module5-meta-tags"><!-- getting categories for: post --><div class="tn-category-tags-wrap"><a class="tn-category-tags" href="https://atlantahomesmag.com/category/blog/" title="Blog">Blog</a></div><!--category tags --><div class="tn-module5-meta-right tn-tags-date-author"><span  class="meta-tags-date"><time itemprop="dateCreated" datetime="2019-02-09T15:40:54+00:00" >February 9, 2019</time></span><!--#meta date--><meta itemprop="interactionCount" content="UserComments:0"/></div><!--#right meta--></div><!--#module 5 meta--><h3 itemprop="name" class="tn-module-title"><a itemprop="url" href="/blog/where-to-spend-valentines-day-in-atlanta/" rel="bookmark" title="Where to Spend Valentine&#8217;s Day in Atlanta">Where to Spend Valentine&#8217;s Day in Atlanta</a></h3><!--#module title --><div class="tn-module-excerpt">Where to eat and drink on February 14th (and 13th) The Atlanta Botanical Garden channels old Hollywood at Valentines in the...</div><!--#module excerpt--><div class="tn-read-more-wrap"><a class="tn-read-more"  href="/blog/where-to-spend-valentines-day-in-atlanta/" title="Where to Spend Valentine&#8217;s Day in Atlanta" rel="bookmark">Read more</a></div><!--#read more button --></div><!-- right section --></div><!--#module 5 inner --></div><!--#module 5 wrap --><div class="tn-module5-wrap tn-module-wrap tn-category-1 clearfix" itemscope itemtype="http://schema.org/Article"><div class="tn-module5-inner"><div class="tn-module-section col-sm-5 col-xs-3"><div class="tn-thumb-wrap"><input class="jpibfi" type="hidden"><img width="270" height="210"  itemprop="image" src="/wp-content/uploads/2019/02/MaliAzima_ATL-Holiday-Showhouse-20177869-1.jpg" class="attachment-module1_thumb size-module1_thumb wp-post-image" alt="" data-jpibfi-post-excerpt="" data-jpibfi-post-url="/blog/57702/" data-jpibfi-post-title="Our Best of May" data-jpibfi- itemprop="image" src="/wp-content/uploads/2019/02/MaliAzima_ATL-Holiday-Showhouse-20177869-1.jpg" ><a href="/blog/5-romantic-rooms-that-have-us-swooning-this-valentines-day/" title="5 romantic rooms that have us swooning this Valentine&#8217;s Day" rel="bookmark"></a></div><!--#thumb wrap --></div><!--#left section--><div class="tn-module-section col-sm-7 col-xs-9"><div class="tn-module5-meta-tags"><!-- getting categories for: post --><div class="tn-category-tags-wrap"><a class="tn-category-tags" href="https://atlantahomesmag.com/category/blog/" title="Blog">Blog</a></div><!--category tags --><div class="tn-module5-meta-right tn-tags-date-author"><span  class="meta-tags-date"><time itemprop="dateCreated" datetime="2019-02-09T15:39:08+00:00" >February 9, 2019</time></span><!--#meta date--><meta itemprop="interactionCount" content="UserComments:0"/></div><!--#right meta--></div><!--#module 5 meta--><h3 itemprop="name" class="tn-module-title"><a itemprop="url" href="/blog/5-romantic-rooms-that-have-us-swooning-this-valentines-day/" rel="bookmark" title="5 romantic rooms that have us swooning this Valentine&#8217;s Day">5 romantic rooms that have us swooning this Valentine&#8217;s Day</a></h3><!--#module title --><div class="tn-module-excerpt">From soft and feminine to glam and bold, we're crushing hard on these dreamy spaces For the inaugural Southeastern Designer...</div><!--#module excerpt--><div class="tn-read-more-wrap"><a class="tn-read-more"  href="/blog/5-romantic-rooms-that-have-us-swooning-this-valentines-day/" title="5 romantic rooms that have us swooning this Valentine&#8217;s Day" rel="bookmark">Read more</a></div><!--#read more button --></div><!-- right section --></div><!--#module 5 inner --></div><!--#module 5 wrap --><div class="tn-module5-wrap tn-module-wrap tn-category-1 clearfix" itemscope itemtype="http://schema.org/Article"><div class="tn-module5-inner"><div class="tn-module-section col-sm-5 col-xs-3"><div class="tn-thumb-wrap"><input class="jpibfi" type="hidden"><img width="270" height="210"  itemprop="image" src="/wp-content/uploads/2019/02/ting5814_1.jpg" class="attachment-module1_thumb size-module1_thumb wp-post-image" alt="" data-jpibfi-post-excerpt="" data-jpibfi-post-url="/blog/57702/" data-jpibfi-post-title="Our Best of May" data-jpibfi- itemprop="image" src="/wp-content/uploads/2019/02/ting5814_1.jpg" ><a href="/blog/our-valentines-day-gift-guide/" title="What to buy her" rel="bookmark"></a></div><!--#thumb wrap --></div><!--#left section--><div class="tn-module-section col-sm-7 col-xs-9"><div class="tn-module5-meta-tags"><!-- getting categories for: post --><div class="tn-category-tags-wrap"><a class="tn-category-tags" href="https://atlantahomesmag.com/category/blog/" title="Blog">Blog</a></div><!--category tags --><div class="tn-module5-meta-right tn-tags-date-author"><span  class="meta-tags-date"><time itemprop="dateCreated" datetime="2019-02-09T15:39:03+00:00" >February 9, 2019</time></span><!--#meta date--><meta itemprop="interactionCount" content="UserComments:0"/></div><!--#right meta--></div><!--#module 5 meta--><h3 itemprop="name" class="tn-module-title"><a itemprop="url" href="/blog/our-valentines-day-gift-guide/" rel="bookmark" title="What to buy her">What to buy her</a></h3><!--#module title --><div class="tn-module-excerpt">Our Valentine's Day gift guide 1. Large tote, $228, kate spade 2. Damascena rose candle, $72, Diptyque 3. Yves Saint...</div><!--#module excerpt--><div class="tn-read-more-wrap"><a class="tn-read-more"  href="/blog/our-valentines-day-gift-guide/" title="What to buy her" rel="bookmark">Read more</a></div><!--#read more button --></div><!-- right section --></div><!--#module 5 inner --></div><!--#module 5 wrap --><div class="tn-module5-wrap tn-module-wrap tn-category-1 clearfix" itemscope itemtype="http://schema.org/Article"><div class="tn-module5-inner"><div class="tn-module-section col-sm-5 col-xs-3"><div class="tn-thumb-wrap"><input class="jpibfi" type="hidden"><img width="270" height="210"  itemprop="image" src="/wp-content/uploads/2019/01/AHL_PhippsDisplay_005_edit-640x480-1.jpg" class="attachment-module1_thumb size-module1_thumb wp-post-image" alt="" data-jpibfi-post-excerpt="" data-jpibfi-post-url="/blog/57702/" data-jpibfi-post-title="Our Best of May" data-jpibfi- itemprop="image" src="/wp-content/uploads/2019/01/AHL_PhippsDisplay_005_edit-640x480-1.jpg" ><a href="/blog/our-best-of-february-3/" title="Our Best of February" rel="bookmark"></a></div><!--#thumb wrap --></div><!--#left section--><div class="tn-module-section col-sm-7 col-xs-9"><div class="tn-module5-meta-tags"><!-- getting categories for: post --><div class="tn-category-tags-wrap"><a class="tn-category-tags" href="https://atlantahomesmag.com/category/blog/" title="Blog">Blog</a></div><!--category tags --><div class="tn-module5-meta-right tn-tags-date-author"><span  class="meta-tags-date"><time itemprop="dateCreated" datetime="2019-01-30T16:24:28+00:00" >January 30, 2019</time></span><!--#meta date--><meta itemprop="interactionCount" content="UserComments:0"/></div><!--#right meta--></div><!--#module 5 meta--><h3 itemprop="name" class="tn-module-title"><a itemprop="url" href="/blog/our-best-of-february-3/" rel="bookmark" title="Our Best of February">Our Best of February</a></h3><!--#module title --><div class="tn-module-excerpt">AH&amp;L's can't-miss events this month FEB. 1–3 | The Antiques &amp; Garden Show of Nashville returns for its 29th year...</div><!--#module excerpt--><div class="tn-read-more-wrap"><a class="tn-read-more"  href="/blog/our-best-of-february-3/" title="Our Best of February" rel="bookmark">Read more</a></div><!--#read more button --></div><!-- right section --></div><!--#module 5 inner --></div><!--#module 5 wrap --></div><!--category wrap --><div class="tn-page-pagination-wrap clearfix"><div class="tn-page-pagination-inner"><span aria-current='page' class='page-numbers current'>1</span>
<a class='page-numbers' href='https://atlantahomesmag.com/blog/page/2/'>2</a>
<a class='page-numbers' href='https://atlantahomesmag.com/blog/page/3/'>3</a>
<span class="page-numbers dots">&hellip;</span>
<a class='page-numbers' href='https://atlantahomesmag.com/blog/page/55/'>55</a>
<a class="next page-numbers" href="https://atlantahomesmag.com/blog/page/2/"><i class="fa fa-angle-double-right"></i></a></div><!--#nav inner--><div class="tn-pagination-text"><span>Page 1 of 55</span></div><!--#pagination text--></div><!--#nav wrap --></div><!--#content of section content--><div class="tn-sidebar-wrap col-sm-4 col-xs-12 clearfix" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="tn-sidebar-sticky"><div class="tn-sticky-sidebar"><aside class="widget widget_search"><!-- 
<script>
  (function() {
    var cx = '001014030020163751264:vdydbcdg9oi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search> -->
<form role="search" method="get" class="tn-search-form" action="https://atlantahomesmag.com">
    <input type="search" class="tn-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:"/>
    <input class="tn-search-button search-submit" type="submit" value="Search"/>
</form>
</aside><aside class="widget widget_text">			<div class="textwidget"><div  class="cycle-slideshow ahl-options"
                        data-cycle-fx="fade"
                        data-cycle-pause-on-hover="true"
                        data-cycle-speed="400"
                        data-cycle-prev="#prev"
                        data-cycle-next="#next"
                        data-cycle-slides=".slide"
                        >
<aside class="slide"><a href="https://atlantahomesmag.omeda.com/ahl/r-main.do" target="new">
<img src="/wp-content/uploads/2017/02/1_subscribe-2.jpg"></a></aside>

<aside class="slide"><a href="https://itunes.apple.com/us/app/atlanta-homes-lifestyles/id959988861?mt=8" target="new">
<img src="/wp-content/uploads/2017/02/2_digitaledition.jpg"></a></aside>

<aside class="slide" style="background: url('/wp-content/uploads/2017/02/3_social-1.jpg') no-repeat 0 0 transparent;">
<ul class="sidebar-social" style="margin-top:14px">
<li><a href="https://www.facebook.com/atlantahomesmag" target="_blank"><img src="/wp-content/uploads/2017/02/fb.png"></a></li>
<li><a href="https://instagram.com/atlantahomesmag/" target="_blank"><img src="/wp-content/uploads/2017/02/insta.png"></a></li>
<li><a href="https://www.pinterest.com/atlantahomesmag/" target="_blank"><img src="/wp-content/uploads/2017/02/pin.png"></a></li>
<li><a href="https://twitter.com/atlantahomesmag/" target="_blank"><img src="/wp-content/uploads/2017/02/twitter.png"></a></li>
</ul>
</aside>

<aside class="slide" style="background: url('/wp-content/uploads/2017/02/4_newsletter-1.jpg') no-repeat 0 0 transparent;">
<div id="mc_embed_signup"><form action="//atlantahomesmag.us9.list-manage.com/subscribe/post?u=2f6eb95406432002e14a79baf&amp;id=0f23f4b0ce" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"><input type="email" onclick="this.value='';" onfocus="this.select()" onblur="this.value=!this.value?'Email Address':this.value;" value="Email Address" name="EMAIL" class="required email" id="mce-EMAIL">
</div> <div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;"><input type="text" name="b_2f6eb95406432002e14a79baf_0f23f4b0ce" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></aside>
</div></div>
		</aside><aside class="widget widget_text"><div class="widget-title"><h3>Instagram</h3></div>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 6px; " data-id="405094675" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;,&quot;feedID&quot;: &quot;405094675&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;3&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;NWIzMGZhZmY5MTFhN.GRkZWI0ODI4YmMzMzRiNDY2Mjg=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 3px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"></div></div>
</div>
		</aside></div><!--#end sticky --></div></div><!--#close sidebar --></div><!--#end section -->
<footer id="tn-footer" class="clearfix">
    <!-- Footer Ads -->
    
    <!--Sidebar Footer-->
                <div class="tn-container tn-sidebar-footer-wrap clearfix">
                                    <div class="tn-sidebar-footer first tn-container" role="complementary">
                        <aside class="widget widget_nav_menu"><div class="menu-footer-menu-1st-level-container"><ul id="menu-footer-menu-1st-level" class="menu"><li id="menu-item-47442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47442"><a href="/about-atlanta-homes-and-lifestyles/">About AH&#038;L</a></li>
<li id="menu-item-44816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44816"><a href="/advertising-with-atlanta-homes-lifestyles/">Advertising</a></li>
<li id="menu-item-44820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44820"><a href="/customer-service/">Customer Service</a></li>
<li id="menu-item-44822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44822"><a target="_blank" href="http://esteemmedia.com">Esteem Media</a></li>
<li id="menu-item-44823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44823"><a href="/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-48509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48509"><a target="_blank" href="http://magfinder.magnetdata.net/">Find Your Nearest Newsstand</a></li>
<li id="menu-item-52620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52620"><a href="/sitemap/">Sitemap</a></li>
</ul></div></aside>                    </div>
                
                                    <div class="tn-sidebar-footer second tn-container" role="complementary">
                        <aside class="widget widget_text">			<div class="textwidget"><div class="col-sm-4 col-xs-12 cover"><a href="https://atlantahomesmag.omeda.com/ahl/r-paid.do?p=WEBPAID" target="_blank" class="subscribe"><img src="/wp-content/uploads/2019/03/Apr.19_CoverWeb.jpg" alt="Atlanta Homes and Lifestyles Magazine"/></a></div>
<div class="col-sm-4 col-xs-12 ipad"><a href="http://atlantahomesmag.com/digital-edition/" target="_blank" class="download"><img src="/wp-content/uploads/2018/09/iPad-Oct2018.png"></a></div>
<div class="col-sm-4 col-xs-12 sign-up-form">
<h2><a href="https://atlantahomesmag.omeda.com/ahl/r-paid.do?p=WEBPAID" target="_blank" class="subscribe"><span class="footer-sans">SUBSCRIBE</span>
Get the Magazine!</a></h2>
<hr/>
<h2><a href="http://atlantahomesmag.com/digital-edition/" target="_blank" class="download"><span class="footer-sans">DOWNLOAD OUR</span>
Digital Edition</a></h2>
<hr/>
<h3>SIGN UP FOR THE NEWSLETTER</h3><div id="mc_embed_signup"><form action="//atlantahomesmag.us9.list-manage.com/subscribe/post?u=2f6eb95406432002e14a79baf&amp;id=0f23f4b0ce" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"><input type="email" onclick="this.value='';" onfocus="this.select()" onblur="this.value=!this.value?'Email Address':this.value;" value="Email Address" name="EMAIL" class="required email" id="mce-EMAIL">
</div> <div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;"><input type="text" name="b_2f6eb95406432002e14a79baf_0f23f4b0ce" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div>
		</aside>                    </div>
                                                    <div class="tn-sidebar-footer third tn-container" role="complementary">
                        <aside class="widget widget_text">			<div class="textwidget"><ul class="footer-social">
<li><a href="https://www.facebook.com/atlantahomesmag" target="_blank"><img src="/wp-content/uploads/2015/06/fb.png"></a></li>
<li><a href="https://instagram.com/atlantahomesmag/" target="_blank"><img src="/wp-content/uploads/2015/06/insta.png"></a></li>
<li><a href="https://www.pinterest.com/atlantahomesmag/" target="_blank"><img src="/wp-content/uploads/2015/06/pin.png"></a></li>
<li><a href="https://twitter.com/atlantahomesmag/" target="_blank"><img src="/wp-content/uploads/2015/06/twitter.png"></a></li>
</ul>
<br>
<p>1117 Perimeter Center West, Suite N118, Atlanta, GA 30338</p>
<p>Esteem Media 2017. All Rights Reserved.</p></div>
		</aside>                    </div>
                
            </div><!--#tn sidebar footer wrap-->
            
    <!-- Footer Copyright -->
    
</footer><!--#footer -->

</div><!--#tn-main-container -->
</div><!--#tn-main-site-wrap -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://atlantahomesmag.com/wp-admin/admin-ajax.php";
</script>
<div id="pum-57157" class="pum pum-overlay pum-theme-56471 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:57157,&quot;slug&quot;:&quot;subscribe&quot;,&quot;theme_id&quot;:56471,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-57157&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-57157&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-57157" class="pum-container popmake theme-56471">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://atlantahomesmag.omeda.com/ahl/r-main.do"><img class="wp-image-57158 size-medium aligncenter" src="/wp-content/uploads/2019/01/PopupSub2-640x445.jpg" alt="" width="640" height="445" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"abb535fbe0","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/atlantahomesmag.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpibfi_options = {"hover":{"siteTitle":"AH&amp;L","image_selector":".jpibfi_container img","disabled_classes":"wp-smiley;nopin","enabled_classes":"","min_image_height":0,"min_image_height_small":0,"min_image_width":0,"min_image_width_small":0,"show_on":"[front],[home],[single],[page],[archive],[search],[category]","disable_on":"56340,","show_button":"hover","button_margin_bottom":20,"button_margin_top":20,"button_margin_left":20,"button_margin_right":20,"button_position":"top-left","description_option":["img_title","img_alt","post_title"],"transparency_value":0.2,"pin_image":"default","pin_image_button":"square","pin_image_icon":"circle","pin_image_size":"small","custom_image_url":"","scale_pin_image":false,"pin_linked_url":true,"pinLinkedImages":true,"pinImageHeight":43.2,"pinImageWidth":43.2,"scroll_selector":"","support_srcset":false}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/jquery-pin-it-button-for-images/js/jpibfi.client.js?ver=3.0.4'></script>
<script type='text/javascript' src='/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4113'></script>
<script type='text/javascript' src='/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4113'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/lib/extends_script/extends_lib.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tn_sticky_navigation = "";
var tn_sidebar_sticky_enable = "1";
var tn_to_top = "1";
var tn_to_top_mobile = "0";
var tn_site_smooth_scroll = "1";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/assets/js/tn_script.min.js?ver=3.0'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/custom/custom.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tn_sub_cate_ajax = "1";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/includes/tn_core/js/tn_ajax.js?ver=3.0'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/assets/js/jquery.cycle2.min.js?ver=3.0'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/assets/js/jquery.cycle2.carousel.min.js?ver=3.0'></script>
<script type='text/javascript' src='/wp-content/themes/fmagazine/assets/js/smartquotes.min.js?ver=3.0'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.5","ajaxurl":"https:\/\/atlantahomesmag.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/atlantahomesmag.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"56471","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/atlantahomesmag.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/atlantahomesmag.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-57157":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-57157"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-57157","key":"","session":false,"time":"1 day","path":true}}],"theme_id":"56471","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":57157,"slug":"subscribe"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1555590030&#038;ver=1.8.5'></script>
<script type='text/javascript' src='/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<script>

// jQuery.each(jQuery("#menu-main-menu-1"), function() {
//
//    jQuery(this).find("a").attr("href", "#");
//
// });
//
//
// jQuery('#menu-main-menu-1 li').hover(function() {
// 	var $parent = jQuery(this);
// 	var $dropdown = $parent.children('ul');
//
// 		 // alert(jQuery('#menu-main-menu-1 li').index(this));
// 	$dropdown.show(0,function() {
// 		$parent.mouseleave(function() {
// 			var $this = jQuery(this);
// 			$this.children('ul').fadeOut(10);
// 		});
// 	});
// });
</script>

</body>
<script>
    var elements = document.getElementsByTagName('.jg-entry img');

for (var i = 0, len = elements.length; i < len; i++)
{
  elements[i].removeAttribute('title');
}
</script>
<script type="text/javascript">
    function _gaLt(event) {

        /* If GA is blocked or not loaded, or not main|middle|touch click then don't track */
        if (!ga.hasOwnProperty("loaded") || ga.loaded != true || (event.which != 1 && event.which != 2)) {
            return;
        }

        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
            el = el.parentNode;
        }

        /* if a link with valid href has been clicked */
        if (el && el.href) {

            var link = el.href;

            /* Only if it is an external link */
            if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)) {

                /* Is actual target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;

                /* Assume a target if Ctrl|shift|meta-click */
                if (event.ctrlKey || event.shiftKey || event.metaKey || event.which == 2) {
                    target = "_blank";
                }

                var hbrun = false; // tracker has not yet run

                /* HitCallback to open link in same window after tracker */
                var hitBack = function() {
                    /* run once only */
                    if (hbrun) return;
                    hbrun = true;
                    window.location.href = link;
                };

                if (target) { /* If target opens a new window then just track */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search
                    );
                } else { /* Prevent standard click, track then open */
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                    /* send event with callback */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search, {
                            "hitCallback": hitBack
                        }
                    );

                    /* Run hitCallback again if GA takes longer than 1 second */
                    setTimeout(hitBack, 1000);
                }
            }
        }
    }

    var _w = window;
    /* Use "click" if touchscreen device, else "mousedown" */
    var _gaLtEvt = ("ontouchstart" in _w) ? "click" : "mousedown";
    /* Attach the event to all clicks in the document after page has loaded */
    _w.addEventListener ? _w.addEventListener("load", function() {document.body.addEventListener(_gaLtEvt, _gaLt, !1)}, !1)
        : _w.attachEvent && _w.attachEvent("onload", function() {document.body.attachEvent("on" + _gaLtEvt, _gaLt)});
</script>
</html>
